Probleme mit Drosselklappe/Zündkerzen

MFF - Gewinnrunde Oktober 22 - alles weitere im Gewinnspiel - Thread.
Das nächste Treffen: JDM ASIA CARMEETING 2022
Alle Infos hier in unserem Forum im Infobereich.
  • Erstzulassung
    1. Mai 2017
    Ausstattungsvariante
    Basis
    Karosserieform
    Limousine
    Kilometerstand
    50.000
    Motorvariante
    1.0
    Getriebevariante
    Handschaltung

    Hi zusammen,


    mein Mitsubishi macht seit wenigen Wochen leider Probleme, die vor knapp 2 Jahren schon mal aufgetaucht sind und ich bekomme langsam die Sorge, dass das ein wiederkehrendes Problem werden könnte.
    Das Problem tritt bislang nur im kalten Zustand auf und leider auch eher sporadisch, in 3 von 4 Fällen läuft es problemlos, aber dafür werden die Zicken in dem einen von 4 Fällen immer größer. Zum einen läuft der Startvorgang sehr unrund, der Motor dreht dabei kurz auf 2500-3000 Umdrehungen, fällt dann ab (~500) bis kurz vorm Absterben und pendelt sich dann bei rd. 1500 ein, klingt dabei aber sehr unrund. Als das Problem das erste Mal auftauchte, ist er häufig gleich abgestorben, würde man nicht ordentlich Standgas dazugeben für wenige Sekunden.

    Auch zeigt sich, dass man während des Fahrens dann nicht mehr im Verkehr den Wagen ausrollen lassen kann, da das Auto bei unter 1500 Umdrehungen im noch eher kalten Zustand ordentlich zu ruckeln beginnt.

    Vor 2 Jahren hatte man bei meinem ersten Werkstattbesuch dann festgestellt, dass die Drosselklappe verrußt war, diese wurde gereinigt, ebenso wurden die Zündkerzen zusätzlich ausgetauscht. - Das ging dann nun jetzt erstmal bis vor einem Monat gut. Ich hoffe nun nicht, dass ich das nun alle knapp 2 Jahre wiederholen muss, da ich kaum Kurzstrecke fahre, die meisten Strecken sind so ~25km einfach. Die andere Hälfte der km-Leistung kommt daher zustande, dass ich 1 x im Monat 450 km Autobahn fahre. Kurzstrecken unter 10 km sind daher ein Anteil von unter 3%, grob geschätzt.

    Daher meine Frage an euch: Hat jemand vielleicht schon ähnliche Probleme gehabt, ist euch da etwas bekannt? Im Forum bei der Suche habe ich bislang nichts finden können, zumindest nichts was bezogen auf dieses Modell war.

    Ich bedanke mich schon mal im Voraus bei euch und wünsch euch einen guten Start in die Woche! :)

    Beste Grüße

    Timo

  • Wir haben 4 Space-Stars 1.0 in der Familie, aber das Problem ist bei keinem der Fahrzeuge vorhanden, wir fahren aber auch alle immer Super E5 damit. Vielleicht liegt es ja am Sprit, falls E10 verwendet wird, da ja das Problem immer erst nach 2 Jahren auftritt mit der Verrußung. Zündkerzen müssen ja eigentlich erst bei 90000 km getauscht werden. Ist vielleicht mal einen Versuch wert mit dem E5. Falls mit E5 bereits gefahren werden sollte, weiß ich auch nicht woran es sonst noch liegen könnte. Noch eine Idee hätte ich: mal nachschauen, ob irgend ein Unterdruckschlauch (falls überhaupt vorhanden) einen Mini-Marderbiss erlitten hat? Garantie ist ja nun leider schon vorbei.

    Viel Glück bei der Fehlersuche! :gut

    Gruß Gerhard

  • Danke für deinen Hinweis!

    Ich weiß nicht, obs am Sprit liegt, lange Zeit hab ich E5 getankt, in letzter Zeit (ungefähr seit Juni) häufiger mal E10.

    Das mit dem Unterdruckschlauch merk ich mir auf jeden Fall mal, das Fahrzeug hatte mal vor rd. 2-3 Jahren einen Marderschaden ohne dass irgendwas sichtlich betroffen gewesen wäre außer der Dämmung, da könnt vielleicht ein Hund begraben liegen. Danke für den Tipp!

    Eine Garantieverlängerung habe ich damals zum Glück mal abgeschlossen - in der Hoffnung, es wird keine Fehlinvestition. Die Zündkerzen wurden aber schon mit der Standardgarantie vor 2 Jahren als Verschleißteil nicht übernommen, was ich damals noch verstehen konnte, unter der Annahme, es kehrt nicht mehr wieder.

  • Dieses Thema enthält 2 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.