Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 4 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

xXGalantXx

Führerscheinneuling

  • »xXGalantXx« ist männlich
  • »xXGalantXx« ist der Autor dieses Themas

Beiträge: 14

Fahrzeug: Mitsubishi Galant Avance

Wohnort: Nürnberg

Danksagungen: 0 / 2

  • Private Nachricht senden

1

Dienstag, 21. März 2017, 19:58

Zwitschern aus dem motorraum

Guten abend, ich hätte mal ne kleine frage zwischendurch,

und zwar: Bei meinem Galant V6 zwitschert es immer wenn es geregnet hat beim Kaltstart aus dem bereich Keilriemen / Lima es hält nur für ne halbe Minute an. Keilriemen, Zahnriemen WAPU und Umlekrollen sind Ende Letzten jahres erst neu gemacht worden.

Mich persönlich stört es eigentlich nicht allerdings frage ich mich ob ich mir sorgen drüber machen muss das sich die LIMA oder so blad verabschiedet :Yp

habt ihr erfahrung mit diesem phänomen???

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 21. März 2017, 19:58 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser xXGalantXx.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Ruhrpott_Legnum

Vorwärtseinparker

  • »Ruhrpott_Legnum« ist männlich

Beiträge: 247

Fahrzeug: Mazda 323F (Ex- Legnum VR-4), BMW E61

Wohnort: Lippstadt

Danksagungen: 109 / 64

  • Private Nachricht senden

2

Dienstag, 21. März 2017, 21:25

Zwitschern...Quietschen... ist immer schwierig bei ner Ferndignose. Typischerweise ist es aber genau dass was du erwähnt bzw erneuert hast.

Keilriemen quietschen eher.

Zwitschern tuen eher (Umlenk-) Rollen
Mit ner Dose WD40 könnte man versuchen die Lager der Reihe nach einzusprühen (selbstverständlich nicht bei laufendem Motor) und die quietschende Rolle identifizieren. Abhilfe schafft es allerdings nicht. Da hilft auf lange Sicht nur ein Tausch.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 21. März 2017, 21:25 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Ruhrpott_Legnum.


Steve0209

Galant-Verrückter

  • »Steve0209« ist männlich

Beiträge: 202

Fahrzeug: Mitsubishi Galant 2.4 GDI ; Mitsubishi Galant 2.5 V6

Wohnort: Kehl

Danksagungen: 32 / 127

  • Private Nachricht senden

3

Mittwoch, 22. März 2017, 10:56

Die Lösung mit WD40 wäre erstmal die einfachere Variante.

Es ist aber auch gut möglich, dass dein Keilriemen (wurde der nachgespannt?) sich einfach minimal gedehnt hat (ist ja normal) und nur etwas nachgespannt werden muss. Wenn das mit WD40 also nicht hilft, kannst du ja einfach mal nach Gefühl prüfen, wie locker/fest der Keilriemen sitzt und ggf. sorgfältig etwas nachspannen.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Mittwoch, 22. März 2017, 10:56 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Steve0209.


Ähnliche Themen

Verwendete Tags

Keilriemen, Lima

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 4 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.