Erfahrung mit Auffaherwarnsystem

Am Sonntag, den 01.03.2020 gegen 14 Uhr geht das Forum kurzzeitig in den Wartungsmodus.
Es stehen einige wichtige Updates an, die zeitnah eingespielt werden sollen.
  • Hatte auch erst gedacht dass es nicht auslöst... bin mal auf `nen parkenden zugefahren, recht knapp erst mit dem Ausweichmanöver angefangen(System ist auf "weit" eingestellt), da hat er "Bremsen" angezeigt....sobald du bremst oder anfängst zu lenken geht es aus bzw. löst erst gar nicht aus, wenn es nicht knapp wird... glaub aber in meinem Fall nicht, dass das System noch bis zum Stillstand gebremst hätte. Soll durch das Bremsen aber den Schaden minimieren, wenn der Assistent eingreift.

    Ist halt schwer zu testen- soll man ja auch nicht.... steht in der B-Anleitung

  • Habe das System zweimal unbeabsichtigt an der gleichen Stelle ausgelöst. Bei der Ausfahrt unseres Firmenparkplatzes ist eine Schranke, die rauszu allein öffnet. Ich war wohl etwas zu zügig unterwegs für das System, die Schranke wäre in jedem Fall rechtzeitig oben gewesen. Egal, der EC hat den Anker geworfen und stand auf der Stelle.

    Die BREMSEN Warnung habe ich ganz selten auch schon bekommen. Entfernung steht auf weit, daher keine Gefahr.

    Wer die Technik testen will, dem empfehle ich Luftballons und/oder Styropor. So hat es ein Bekannter bei sich mit etwas höherem Tempo getestet .

    Viele Grüße

    Holger

    1987 Simson S51B > 1991 Trabant 601s > 1993 Seat Ibiza 0.9 > 1996 Proton 415 Carmony > 2001 Opel Omega 2.2 > 2010 Lancer SB 1.8 CVT Instyle > 2012 Outlander 2.0 Xtra > 2018 Eclipse Cross 1.5 CVT Intro

  • Dieses Thema enthält 9 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.