Turbolader weg? Fehler P0299-> Turbolader Unterlast

Mai 2022 - Gewinne einen japanischen CASIO Edifice Chronographen - alles weitere im Gewinnspiel - Thread.
Mitsubishi Fan Forum - Elbe-Treffen 2022.
Weiteres hier im Forum im MFF - Elbetreffen 2022 Infobereich und auf der Treffen-Webseite.
Melde dich an und beteilige dich an der Organisation...
  • Anscheinend nimmt das Dilemma im Moment kein Ende!
    Heute so schön mit 150 über die Bahn gefahren. Da zog einer raus gut wir sind dann zusammen mit 120 am LKW vorbei als ich dann wieder fahren wollte, dachte ich der "Gasbowdenzug" ist gerissen! Der nahm absolut kein Gas an. Komischer Weise ging die Momentanverbrauchsanzeige bei max. Gaseinstellung auch nur bis ca. 7l und blieb da stehen. Gefühlt hatte das Auto 55 PS :X
    So zu hause angekommen nach, den Fehler mit Scan-Master ausgelesen. Da stand unter sporadisch P0299 Turbolader Unterlast. Mehr habe ich nicht gefunden, gut dachte ich gehst du halt auf löschen. Fehler gelöscht, Probefahrt alles OK.
    Ich ärgere mich jetzt nur, das ich verschiedene Prozeduren nicht vorher probiert habe, z.Bsp ob ich den Fehler auch mit dem Handy mit OBD-Scope hätte löschen können. Oder ob er auch allein weg geht, so wie bei einigen Audi-Fahrern Motor aus, wieder an, alles schick....


    Bei der Suche nach einem Fehler im Motorraum konnte ich nichts finden, alle Schläuche sehen schick aus usw.
    Das Einzige was mir aufgefallen ist, der Schlauch vom dem Luftfilter zum Turbo, dort war eine Schelle locker, vielleicht hat er da Nebenluft gezogen?
    Was mich nur wundert, bei jeder Kacke geht die MKL an! Z.Bsp AGR-Durchfluss zu gering, aber heute war keine MKL an...........
    Ist doch echt blöd.

    Elbetreffen seit 2005 immer dabei immer die Nr.: 05 :gut

    Einmal editiert, zuletzt von Peter_V6 () aus folgendem Grund: Tags

  • Kanns villeicht sein das deiner demnächst auch Partikelfilterprobleme bekommt? Ich wills ja nicht hoffen, aber die Störung könnte dadurch verursacht worden sein das dein Turbo einen zu hohen Gegendruck hatte, z.B. weil der Partikelfilter dicht ist, und deshalb "abgeschaltet" hat.

    "Mad Motors", Cars&Bikes with an attitude
    Fuhrpark:
    - "the Legacy" (90iger Lancer EXE C12V)
    - "Dickerchen" (04er Outlander CU5W)
    - "Loca Bomba" (96er Sigma Kombi)
    - "el Perezoso" (99iger Kymco Zing)

  • Dieses Thema enthält 192 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.