Leistungsprobleme bei nagelneuem ASX

Onlineabstimmung - MFF "Auto des Jahres 2020" - alles weitere im Abstimmungsthread.

Januar-Gewinnspiel - Das Scheisskalt - Paket 2021 - alles weitere im Gewinnspiel - Thread.
MFF - WINTERBISHI - 2021 - alles weitere im Teilnahme - Thread.
  • Hallo zusammen,


    ich habe mir erst vor wenigen Wochen einen neuen ASX 1.8 DI-D+ zugelegt und brauche dringend Hilfe, da scheinbar auch meine Werkstatt des Vertrauens ratlos erscheint.


    In meinem ASX befindet sich übrigens ein Tuning-Chip und in den ersten beiden Wochen lief das Auto einwandfrei und bestach nicht nur durch Fahr-Komfort, sondern auch durch seine beeindruckende Leistungsfähigkeit auf der Straße.


    Dann nach diesen 2 Wochen wurde plötzlich die Leistung deutlich weniger und ich fuhr in die Werkstatt. Dort wurde mir gesagt, dass der Leistungsabfall davon käme, dass sich der Partikelfilter gerade selbst reinigt und ich einfach weiterfahren solle, bis sich das Problem wieder gibt. Als absoluter Laie, hab ich einfach mal auf diese Aussage vertraut und machte mir keine Gedanken darüber, ob dies nach gerade einmal runden 1.500 gefahrenen km schon der Fall sein kann.


    Tatsächlich legte sich das Problem nach ein paar Tagen, um dann nach einem weiteren Tag wieder zurück zu kehren. Die Leistung sprang regelrecht zwischen durchschnittlich und regelrecht schwach hin und her und gipfelte darin, dass eine DPF-Fehlermeldung auf dem Display erschien und ich im Schleich-Tempo in die Werkstatt kriechen musste. Dort wurde das Auto untersucht und es wurde ein Sensor ausgewechselt, weil dieser anscheinend fälschlicherweise einen vollen Filter angezeigt hatte. Das Auto wurde regeneriert und ich bekam es wieder zurück.


    Ich erkannte jedoch sofort, dass die Leistung sehr ordentlich war, jedoch noch immer nicht so gut, wie am Anfang. Auf eine weitere Reklamation meinerseits, wurde der Tuning-Chip neu gestartet, aber an der Leistung änderte sich wieder nichts. Nachdem ich frustriert zwei Tage nach dem letzten Werkstattbesuch weiterfuhr, stellte sich von einem Tag auf den anderen die vom Anfang gewohnte, gewünschte und vermisste Leistung wieder ein. Die Freude hielt jedoch nur 2 Tage, mittlerweile ist die Leistung erneut deutlich schlechter und ich habe das Gefühl, sie lässt von Tag zu Tag weiter nach. So ähnlich war es bereits, kurz bevor besagte DPF-Fehlermeldung erschien.


    Hatte irgendjemand hier eventuell mal ein ähnliches Problem mit der Leistung des ASX? Hat irgendjemand vielleicht eine Idee, worin der Kern des Übels zu finden sein könnte? Kann das am Tuning-Chip liegen? Oder schlummert da womöglich ein weitaus größeres Problem?


    Bin für jegliche Ratschläge sehr dankbar!


  • Welches Chip-Tuning, welcher Hersteller, wer hat es eingebaut..?

  • hallo. :hallo


    Wo hast du den Chip denn her? Es gibt noch nix offizielles für den Motor. Weder von Mitsubishi direkt noch von den vertrauenswürdigen Tunern wie Steinbauer, HopaTec etc.
    Das konnte durchaus schon das Problem sein. Mach ihn mal raus und guck ob es besser wird.
    Kann schon sein das er dadurch Probs mit dem Partikelfilter hat. Anscheinend ist er ja tatsächlich "voll", oder?


    Sowas in die Richtung ist bei dem Motor eigentlich nicht sowas wie ein standart defekt. Es gibt/gab das Problem der Ölvermehrung, aber das äußert sich nicht in Leistungsverlust.
    Der Chip ist schonmal ein Ansatz. Wie ist denn dein Fahrprofil? Also viel Stadt, oder eher Landstraße oder AB?

  • Dieses Thema enthält 36 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.