You are not logged in.

The guest access to this forum was limited. Overall there are 7 Postings in this thread.
To read them all you should register yourself.

Dear visitor, welcome to Mitsubishi Fan Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

boreas

HuiBuh

  • "boreas" started this thread

Posts: 54,630

Vehicle: Früher Mitsubishi

Location: Jenseits

Thanks: 2949 / 0

  • Send private message

1

Wednesday, January 30th 2008, 9:22am

Geräusch & Vibration beim Bremsen - Lösung: die Reifen

Hallo;
ich habe vor paar 100 Kilometer komplett bremsscheiben(Zimmermann) und backen gewechselt;

davor kam von der VA ein komisches schleif Geräusch beim Bremsen und leichte Vibration auch bei niedrigere Geschwindigkeiten.
habe die kleine 14" Anlage auch 14" Winterreifen darauf, das Geräusch oder auch Vibration ist auch an dem Lenkrad und pedal zu fühlen; es wird mehr kurz vor dem Stillstand, hat jemand eine Idee was das sein kann? mir kommt es so vor wenn der last an der VA ist denn wird es mehr.

Ich habe Nabe komplett rostfrei sauber gemacht und dann erst die Scheiben gebaut, auch sattel habe ich Rost frei gesäubert und natürlich Kupferpaste verwendet


MfG
Uhi, ich bin eeeiiinnnnn Geeiiiist. :TT

This post has been edited 2 times, last edit by "boreas" (Jan 30th 2008, 8:12pm)

Responsible for any content, image rights and attachments of this posting at (Wednesday, January 30th 2008, 9:22am) is the author boreas himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Schrauber

Reifenwechsler

  • "Schrauber" is male

Posts: 6,561

Vehicle: Mazda 6 Sport Kombi

Location: Rosbach

Thanks: 398 / 21

  • Send private message

2

Wednesday, January 30th 2008, 10:29am

Hast Du den Rundlauf der Scheiben geprüft?
Wahrscheinlich eiert eine.
Das kann entweder an der Scheibe selbst liegen oder das die Nabe inzwischen krumm ist.

Ansonsten: Hast Du die Bremsscheiben vorm Einbau mit Bremsenreiniger gesäubert? Da ist nämlich ab Werk ne Fett/Ölschicht drauf. Die muss runter.
Die dunkle Seite der Macht

Responsible for any content, image rights and attachments of this posting at (Wednesday, January 30th 2008, 10:29am) is the author Schrauber himself.


Murmel

Forenopi

  • "Murmel" is male

Posts: 7,480

Vehicle: Outlander 2.0 SUV-Star, Colt Z34

Location: Irxleben

B K
-
A I * * *

Thanks: 1766 / 2427

  • Send private message

3

Wednesday, January 30th 2008, 10:36am

Hast Du die neuen Scheiben, bei der Montage, sorgfältig in kleinen Schritten, über Kreuz angezogen?

:prof lizensierter Mitsubishi Old Boy :nick

Immer Nummer 5 auf den Elbe-Treffen: 2005; 2006; 2007; 2008; 2009; 2010; 2011; 2012; 2013; 2014; 2015; 2016; 2017;2018; vielleicht auch 2019

Responsible for any content, image rights and attachments of this posting at (Wednesday, January 30th 2008, 10:36am) is the author Murmel himself.


The guest access to this forum was limited. Overall there are 7 Postings in this thread.
To read them all you should register yourself.