You are not logged in.

The guest access to this forum was limited. Overall there are 14 Postings in this thread.
To read them all you should register yourself.

Dear visitor, welcome to Mitsubishi Fan Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

LancerC50

Führerscheinneuling

  • "LancerC50" is male
  • "LancerC50" started this thread

Posts: 14

Vehicle: Mitsubishi Galant EA0 V6

Location: Niederndodeleben

  • Send private message

1

Saturday, December 8th 2018, 3:22pm

Galant geht während der Fahrt aus und springt dann nicht mehr an Bj 2001 V6 24V

Dies ist eine optionale Schablone zur Spezifikation deines Fahrzeuges.
So kann dir möglicherweise schneller geholfen werden.
Nicht benötigte Felder können leer gelassen oder gelöscht werden.

Erstzulassung: 2002
Ausstattungsvariante: Avance
Karosserieform: Limo
Motorvariante: 6A13
Getriebevariante: 4Stufen Autom.

Kilometerstand:205000

Hallo Leute, mein alter Mitsu will zur Zeit nicht mehr. Ja ich weis, es ist kein Jahreswagen mehr.

Kurz und knapp:

Ist während der Fahrt aus gegangen und nicht mehr angesprungen. Es war schon kalt zu der Zeit.
Es funktioniert alles, Anlasser, Sprit, Zündung steht, Kraftstofffilter neu, Steuergerät ist es nicht.


Ich vermute Wegfahrsperre. :K


Reicht es wenn man nur Zündschloss mit Lesespule wechselt? :Yp


Ich danke euch schonmal für eure Antworten.



MFG Christoph
chris040683

Responsible for any content, image rights and attachments of this posting at (Saturday, December 8th 2018, 3:22pm) is the author LancerC50 himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Silverliner

Bremspedalvertauscher

  • "Silverliner" is male

Posts: 112

Vehicle: Galant EAO V6 2500

Location: Leibnitz (STMK)

Thanks: 17 / 1

  • Send private message

2

Saturday, December 8th 2018, 7:35pm

Hallo

Da du die Wegfahrsperre als Fehlerquelle vermutest würde ich als erstes versuchen das Auto mit einem Reserveschlüssel zu starten.
Bist du sicher das deine Kraftstoffpumpe funktioniert ? (genügend hoher Druck an der Einspritzleiste)
Falls vom Kurbelwellensensor kein Signal mehr kommt springt das Auto meines Wissens auch nicht mehr an.
Um das zu überprüfen müsste man den Motor mit dem Starter durchkurbeln und mit einem Oszilloskop messen ob das Rechtecksignal vorhanden ist-
Der schlimmste Fall wäre wenn dein Zahnriemen während der Fahrt gerissen ist ! ?
Viel Erfolg bei der Fehlersuche...
LG Silverliner

Responsible for any content, image rights and attachments of this posting at (Saturday, December 8th 2018, 7:35pm) is the author Silverliner himself.


LancerC50

Führerscheinneuling

  • "LancerC50" is male
  • "LancerC50" started this thread

Posts: 14

Vehicle: Mitsubishi Galant EA0 V6

Location: Niederndodeleben

  • Send private message

3

Sunday, December 9th 2018, 11:32am

Mahlzeit,
alles schon probiert. Motorcheck ist aus.
Motor dreht normal durch, alle Wartungen sind gemacht.
chris040683

Responsible for any content, image rights and attachments of this posting at (Sunday, December 9th 2018, 11:32am) is the author LancerC50 himself.


The guest access to this forum was limited. Overall there are 14 Postings in this thread.
To read them all you should register yourself.