Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

kokusolm

Motorabwürger

  • »kokusolm« ist der Autor dieses Themas

Beiträge: 21

Fahrzeug: galant vr4 bj 97

Danksagungen: 1 / 4

  • Private Nachricht senden

1

Sonntag, 16. September 2018, 17:27

TCL, Motorkontrollleuchte


Erstzulassung: 02/97
Karosserieform: Limo
Motorvariante: VR4
Getriebevariante: Automatik

So, nun weiß ich nicht mehr weiter....
Gerne wäre ich auf die Werkstätten sauer bei denen ich bis jetzt war, aber das sind leider auch nur Menschen.

Problem sieht wie folgt aus:
Beim Kaltstart ist alles in Ordnung. Sobald der Motor annähernd Betriebstemperatur hat (ca. Nach 10km) kommt die "TCL OFF" Leuchte und etwa 5 Sekunden später die Motorkontrollleuchte. Bei einem Neustart kommt die TCL OFF Leuchte sofort und etwa 40 Sekunden später die Motorkontrollleuchte. Wenn der Motor warm ist und ich nur die Zündung anmache kommen alle Leuchten und gehen nacheinander aus, bis auf die TCL OFF Leuchte und auch da (bei nicht laufendem Motor) kommt nach etwa 40 Sekunden die motorkontrollleuchte. Am Fahrzeug selber merke ich nichts. Er läuft ruhig und ohne ruckeln oder so.
Getauscht habe ich jetzt die Lambdasonde und heute den LMM.
Beim auslesen kam nur Luftmassenmesser raus.
Hat jemand noch eine Idee? Kann es das Motorsteuergerät sein? Ich weiß zu Teske bringen. Dafür habe ich aber jetzt keine Zeit (sind 600km).

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 16. September 2018, 17:27 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser kokusolm.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

TwinTurboV6

Motorabwürger

  • »TwinTurboV6« ist männlich

Beiträge: 71

Fahrzeug: Mitsubishi Legnum 25ST-R

Wohnort: Bitterfeld

B T F
-
* * * *

Danksagungen: 27 / 5

  • Private Nachricht senden

2

Dienstag, 18. September 2018, 20:58

Da ich den Wagen nicht weiter kenne, hier nur eine geschätzte Diagnose.

TCL - der Wagen hat also Traktionskontrolle. In der Regel beziehen sich Fehler auf diese Dinge:
- Vakuumleck von der Drosselklappe zu den Magnetventilen/ Unterdrucktank
- Magnetventile
- ggfs. Fehler ABS Sensor

Den Fehlercode ausblinken würde helfen (am OBD- Stecker Pin 1 und 4 Brücken und dann Zündung am - dann Blinkfrequenz TCL Kontrolleuchte und MKLzählen).

Ohne Fehlercode wird es schwierig :(
"Beschleunigung ist, wenn die Tränen der Ergriffenheit waagrecht zum Ohr hin abfliessen." (Walter Röhrl) :gut

=> proud member of the Mitsubishi Tuning Kartell <=

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 18. September 2018, 20:58 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser TwinTurboV6.


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

F1rstGalant (19.09.2018), schnieder (19.09.2018)