Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 8 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Kekkosnut

Führerscheinneuling

  • »Kekkosnut« ist der Autor dieses Themas

Beiträge: 6

Fahrzeug: L400 (Space Gear 1999)

Danksagungen: 1 / 2

  • Private Nachricht senden

1

Donnerstag, 9. August 2018, 00:03

Leistungsverlust

Hey Leute,

ich musste feststellen das mein Mitsu Space Gear nicht mehr richtig anzieht. Er macht Grundlegend keine Probleme aber ich habe das Gefühl das er ab 3000 rpm nicht mehr so richtig will. Meine Frage ist wo durch kann das zustande kommen. Kann Hitze/Überhitzung ein Grund sein oder vilt. dieverse Filter ??

Bg
Kekkosnut

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 9. August 2018, 00:03 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Kekkosnut.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

roje

Sonntagsfahrer

  • »roje« ist männlich

Beiträge: 625

Fahrzeug: Space Wagon N50 2.4 GDI (150 PS) 1999 Bj.

Wohnort: Aachen

Danksagungen: 66 / 80

  • Private Nachricht senden

2

Donnerstag, 9. August 2018, 01:22

Hi Kekkosnut!

Noch ein "Space"... :Sd
Ich verfüge über relativ viel Info zum Thema GDI. Welchen Motor hat dein L400?
Wenn Wagen nach 3000 rpm nicht mehr leistet dann ist es mit höher Wahrscheinlichkeit Treibstoffzufuhr.

Grüße
roje

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 9. August 2018, 01:22 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser roje.


Kekkosnut

Führerscheinneuling

  • »Kekkosnut« ist der Autor dieses Themas

Beiträge: 6

Fahrzeug: L400 (Space Gear 1999)

Danksagungen: 1 / 2

  • Private Nachricht senden

3

Donnerstag, 9. August 2018, 08:30

Hey,

viel dank für die schnelle Antwort.
Zu den Motor kann ich dir gar nicht soviel sagen habe da jetzt nix zu Hand. Ist eigl. das Auto meiner Mutter nur will ich es für ein paar Tage haben und sie hatte mir von dem Leistungsverlust erzählt. Man spürt es beim Fahren auch deutlich das es nicht so wie immer ist.
Gibt es eine Möglichkeit das zu testen. Oder kann man verschiedene Optionen ausprobieren ???.

BG

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 9. August 2018, 08:30 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Kekkosnut.


Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 8 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.