Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 59 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

bonner1928

Autofahrer

  • »bonner1928« ist der Autor dieses Themas

Beiträge: 28

Fahrzeug: Space Star 1.2 (2014)

B N
-

Danksagungen: 11 / 6

  • Private Nachricht senden

1

Dienstag, 2. September 2014, 20:13

Start/Stop-Probleme

Hi,

bei meinem Space Star kommt es häufig vor, dass die "A"-Leuchte für Start/Stop nicht leuchtet und der Wagen auch nach 20km immer noch nicht in den "Schlafmodus" fällt, wenn er an einer Ampel steht. Der Mechaniker meinte nur, es könne an "ganz vielen" Dingen liegen... Batterie müsste voll sein, was käme denn da noch in Betracht??
Und noch was: der Fahrersitz rastet nie sofort ein, man muss immer etwas herumwackeln. Ist lt. Autohaus "normal" und "bei jedem neuen Space Star" - stimmt das?

Danke!

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 2. September 2014, 20:13 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser bonner1928.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Gerd1967

Sonntagsfahrer

  • »Gerd1967« ist männlich

Beiträge: 785

Fahrzeug: Suzuki SX4 S-Cross

Wohnort: Dortmund

D O
-
G G * * *

Danksagungen: 383 / 203

  • Private Nachricht senden

2

Dienstag, 2. September 2014, 20:35

Es gibt schon 2 beiträge zum Thema Start-Stop, vielleicht wirst du da fündig. ;)

[Komfortsysteme] Start - Stopp Automatik ?
[Motor] Start-Stop-System mit Automatikgetriebe

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 2. September 2014, 20:35 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Gerd1967.


rwaneo

Führerscheinneuling

Beiträge: 17

-
Z H . * * * * * *
-

Danksagungen: 11 / 6

  • Private Nachricht senden

3

Dienstag, 2. September 2014, 20:40

Schau doch mal in diesem Thema nach.
[Komfortsysteme] Start - Stopp Automatik ?

Hast du die Klimaanlage an? Wenn ja geht die Start-Stop Automatik nicht.
Genau so wenn die Treibstoffanzeige blinkt (wenig Treibstoff im Tank) oder noch zu wenig gefahren wurde, da der Motor erst seine Temeperatur haben muss damit er die Start Stop Automatik verwenden kann.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »rwaneo« (2. September 2014, 20:47)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 2. September 2014, 20:40 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser rwaneo.


Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 59 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.