You are not logged in.

The guest access to this forum was limited. Overall there are 45 Postings in this thread.
To read them all you should register yourself.

Dear visitor, welcome to Mitsubishi Fan Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Michel

Motorradfreak

  • "Michel" is male
  • "Michel" started this thread

Posts: 1,724

Vehicle: Galant EA0 V6, Suzuki GSX-R 600K5 Simson S51

Location: Kyffhäuserkreis

Thanks: 1 / 0

  • Send private message

1

Sunday, November 8th 2009, 6:00pm

Bremse vorne rechts Quitscht

Hallo Gemeinde, hab die Suche bemüht aber die konnte mir nur bedingt weiter helfen!
So nachdem ich die Woche das Quitschen hinten beseitigen konnte, macht jetzt die Bremse vorn aus Solidarität mit! Ich bekomm noch die Krise, so folgendes zum Problem ich habe vor 2 Monaten und ca 7000KM neue Beläge auf die alten Scheiben gemacht! Bis vor geraumer Zeit habe ich keinerlei Probleme gehabt! Doch nach einigen KM kam immer mal nen Quitschen und war dann auch wieder weg! Doch jetzt ist es zu nen Dauerzustand geworden, es sei denn de Bremse is noch kalt dann geht es! Hab alles beim Einbau ordentlich mit der PAste beschmiert und es ist immer noch drauf...
Bitte helft mir, es Quitscht und es so nervig und Peinlich...

Ach ja die verschleißanzeiger Bleche sind es nicht, Beläge sind noch gut!

Wer Wheeles fährt und runter fällt, hat kein Recht auf Krankengeld!

:devilNr.:153 beim ET :devil

Responsible for any content, image rights and attachments of this posting at (Sunday, November 8th 2009, 6:00pm) is the author Michel himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Galli1982

Mitsuholiker

  • "Galli1982" is male

Posts: 298

Vehicle: Galant EA0 2.0 & MZ ETZ 150

Location: Zittau/Oberlausitz

Thanks: 0 / 2

  • Send private message

2

Sunday, November 8th 2009, 6:32pm

Schonmal versucht die Bremsanlage zu reinigen, vielleicht ist nur etwas Dreck zwischen Scheibe und Belägen, oder besser gesagt am Rand der Beläge klemmen manchmal winzig kleine Steinchen, hatt ich auch schon mal.
Einfach mal Rad ab und mit Bremsenreiniger eisprühen, bisschen drehen(vorwärts u. rückwärts), das sollte das Quitschen dann abstellen wenn es nur Dreck ist.
:hackDieser Beitrag wurde maschinell erstellt und ist auch ohne Unterschrift gültig!!! :hack

This post has been edited 1 times, last edit by "Galli1982" (Nov 8th 2009, 6:34pm)

Responsible for any content, image rights and attachments of this posting at (Sunday, November 8th 2009, 6:32pm) is the author Galli1982 himself.


D_D

Felgeninnenputzer

  • "D_D" is male

Posts: 2,585

Thanks: 311 / 52

  • Send private message

3

Sunday, November 8th 2009, 6:42pm

Kein wirkliches, spezielles Galant Problem.

Überall, wo es hingehört, Bremspaste verwendet?

Falls nicht, alles auseinandernehmen, reinigen, Bremspaste verwenden, zusammenbauen.

Responsible for any content, image rights and attachments of this posting at (Sunday, November 8th 2009, 6:42pm) is the author D_D himself.


The guest access to this forum was limited. Overall there are 45 Postings in this thread.
To read them all you should register yourself.