Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 45 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Michel

Motorradfreak

  • »Michel« ist männlich
  • »Michel« ist der Autor dieses Themas

Beiträge: 1 724

Fahrzeug: Galant EA0 V6, Suzuki GSX-R 600K5 Simson S51

Wohnort: Kyffhäuserkreis

Danksagungen: 1 / 0

  • Private Nachricht senden

1

Sonntag, 8. November 2009, 18:00

Bremse vorne rechts Quitscht

Hallo Gemeinde, hab die Suche bemüht aber die konnte mir nur bedingt weiter helfen!
So nachdem ich die Woche das Quitschen hinten beseitigen konnte, macht jetzt die Bremse vorn aus Solidarität mit! Ich bekomm noch die Krise, so folgendes zum Problem ich habe vor 2 Monaten und ca 7000KM neue Beläge auf die alten Scheiben gemacht! Bis vor geraumer Zeit habe ich keinerlei Probleme gehabt! Doch nach einigen KM kam immer mal nen Quitschen und war dann auch wieder weg! Doch jetzt ist es zu nen Dauerzustand geworden, es sei denn de Bremse is noch kalt dann geht es! Hab alles beim Einbau ordentlich mit der PAste beschmiert und es ist immer noch drauf...
Bitte helft mir, es Quitscht und es so nervig und Peinlich...

Ach ja die verschleißanzeiger Bleche sind es nicht, Beläge sind noch gut!

Wer Wheeles fährt und runter fällt, hat kein Recht auf Krankengeld!

:devilNr.:153 beim ET :devil

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 8. November 2009, 18:00 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Michel.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Galli1982

Mitsuholiker

  • »Galli1982« ist männlich

Beiträge: 298

Fahrzeug: Galant EA0 2.0 & MZ ETZ 150

Wohnort: Zittau/Oberlausitz

Danksagungen: 0 / 2

  • Private Nachricht senden

2

Sonntag, 8. November 2009, 18:32

Schonmal versucht die Bremsanlage zu reinigen, vielleicht ist nur etwas Dreck zwischen Scheibe und Belägen, oder besser gesagt am Rand der Beläge klemmen manchmal winzig kleine Steinchen, hatt ich auch schon mal.
Einfach mal Rad ab und mit Bremsenreiniger eisprühen, bisschen drehen(vorwärts u. rückwärts), das sollte das Quitschen dann abstellen wenn es nur Dreck ist.
:hackDieser Beitrag wurde maschinell erstellt und ist auch ohne Unterschrift gültig!!! :hack

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Galli1982« (8. November 2009, 18:34)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 8. November 2009, 18:32 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Galli1982.


D_D

Felgeninnenputzer

  • »D_D« ist männlich

Beiträge: 2 583

Danksagungen: 311 / 52

  • Private Nachricht senden

3

Sonntag, 8. November 2009, 18:42

Kein wirkliches, spezielles Galant Problem.

Überall, wo es hingehört, Bremspaste verwendet?

Falls nicht, alles auseinandernehmen, reinigen, Bremspaste verwenden, zusammenbauen.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 8. November 2009, 18:42 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser D_D.


Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 45 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.