You are not logged in.

[Karosserie] Rost am CS0

The guest access to this forum was limited. Overall there are 55 Postings in this thread.
To read them all you should register yourself.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Jamster

zu 1/3 Evo

  • "Jamster" is male
  • "Jamster" started this thread

Posts: 1,477

Vehicle: Mitsubishi Lancer CS0 4g63

Location: Wien

*
-
* * * * * Z
*
-

Thanks: 200 / 365

  • Send private message

1

Saturday, April 6th 2013, 12:00pm

Rost am CS0

Gudn Tag an die wenigen CS0-Fahrer hier!

Da die ersten Modelle vom CS0 nun bald die 10 Jahres-grenze erreichen, wird Rost evtl. bald zu nem wichtigen Thema.

Wo habt ihr schon Rost entdeckt? Ausgenommen sind die Autos, bei denen gebördelt wurde, da man da nicht genau sagen kann ob das ein Prod. fehler oder ein eigener Fehler war. Auch bei instandgesetzten Unfallschäden sollte man gut überlegen, woran es gelegen haben könnte, das die Braune Pest den Wagen angegriffen hat.

Ich fang mal an...

CS0 Kombi 1.6

Unterboden ist bislang Rostfrei, wurde aber auch nicht sonderlich gut mit U-Bodenschutz behandelt.

Die Querlenker machen mir blos langsam sorgen, da hier schon viel Flugrost am Arbeiten ist und die Lackschicht schon teilweise abblättert.

Hinter der Heckstoßstange (also am Heckblech) inkl. der Nummernschildbeleuchtung blüht der Rost richtig brutal durch. Da unbedingt ausschau halten!

Und zuletzt wäre der Endtopf. Das Wasser vom Reifen schleudert es irgendwie auf die Oberseite des Endtopfes, sodas er oben richtig schön Arbeiten kann der gute Rost.

Das wären mal meine fundstellen... wenn ihr noch was habt, immer her damit :)

Responsible for any content, image rights and attachments of this posting at (Saturday, April 6th 2013, 12:00pm) is the author Jamster himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Moci

Dachboxnutzer

Posts: 3,361

Vehicle: New Space Star/VW Polo 6R

L G
-

Thanks: 800 / 1410

  • Send private message

2

Saturday, April 6th 2013, 12:28pm

Bekannte von mir hatten an ihrem CS0 Kombi am hinteren linken Radlauf Rostblasen ... Die wurden glaube 2009 war es ,auf Garantie beseitigt.

Gruß Marcus

Responsible for any content, image rights and attachments of this posting at (Saturday, April 6th 2013, 12:28pm) is the author Moci himself.


R3nns3mm3l

Chromhasser

  • "R3nns3mm3l" is male

Posts: 1,996

Vehicle: Lancer CS3W, Lancer CT9W

Location: 09669

- C
-
S D * * *
C
-
S D * * *

Thanks: 201 / 246

  • Send private message

3

Saturday, April 6th 2013, 4:29pm

Feststellen konnte ich bis jetzt noch nichts großartiges. Nur ein wenig Flugrost an ein paar stellen, wo ich im Wald aufgesessen bin... :pp

Das mit dem Entopf war bei mir auch so. Das habe ich festgestellt, als ich den Remus montiert hatte.
Genaueres kann ich erst sagen, wenn ich dann -endlich mal- meine Sommerfelgen aufziehen kann/werde.
:mitsu ET 2013 → Nr.199, ET 2014, 2015 & 2016 → Nr.239 :mitsu

Responsible for any content, image rights and attachments of this posting at (Saturday, April 6th 2013, 4:29pm) is the author R3nns3mm3l himself.


The guest access to this forum was limited. Overall there are 55 Postings in this thread.
To read them all you should register yourself.