Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 15 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

vdBergFlorian

Führerscheinneuling

  • »vdBergFlorian« ist männlich
  • »vdBergFlorian« ist der Autor dieses Themas

Beiträge: 13

Fahrzeug: Mitsubishi Galant EA0

Wohnort: Bad Segeberg

Danksagungen: 1 / 3

  • Private Nachricht senden

1

Montag, 22. Juni 2015, 21:38

Motorkontrollleuchte bezüglich Luftfilter

Moin Moin,

Danke für die Aufnahme in eurem Forum.

Jetzt zum Problem, ich fahre einen Mitsubishi Galant EA0 mit dem 2,5 V6 Motor"160PS"
Wenn ich jetzt meinen Sportluftfilter "raid hp 526275" einbaue, dauert es nicht lange bis die Motorkontrollleuchte leuchtet.
Habe das Fahrzeug schon mehrmals bezüglich dieses Problems auslesen lassen und folgendes Kahm dabei raus
"Fehlercode [0170] P0170 Fehlertext: Mixture Control - Bank 1" und
"Fehlercode [0173] P0173 Fehlertext: Mixture Control - Bank 2"


Wenn ich das Fahrzeug komplett ohne Filter fahre taucht das Problem mit der Motorkontrollleuchte nicht auf.
Woran liegt es? Sportluftfilter zu klein o.ä oder bekommt der Motor zu warme Luft, da der Filter ja direkt im Motorraum sitzt?

Danke schonmal.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 22. Juni 2015, 21:38 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser vdBergFlorian.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

  • »bubblehands« ist männlich

Beiträge: 15

Fahrzeug: Mitsubishi Galant V6 Avance Limo

Wohnort: Bayern

*
-
A K 1 3 3 7

Danksagungen: 0 / 1

  • Private Nachricht senden

2

Montag, 22. Juni 2015, 22:41

Alsole die beiden Codes weisen gleiche Ursachen auf, nur jeweils für die eine oder andere Bank auf.

Höchstwahrscheinlich meckert der Luftmassensensor und durch deine beschriebene Vorgehensweise (ohne Filter leuchtet nichts), schaut es fast so aus, als ob dein Sportluftfilter die Luft eher abbremst (im Vergleich zum Original), d. h. es kommt nicht genug durch --> Luftbenzingemisch stimmt nicht mehr und die Motorkontrollleuchte ist zu sehen.

Die zu warme Luft könnte es natürlich auch sein.

Also diese drei Sensoren kannst du beschuldigen:
-Luftmassensensor
-Atmosphärendrucksensor
-Ansauglufttemperatursensor

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 22. Juni 2015, 22:41 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser bubblehands.


  • »schreckus« ist männlich

Beiträge: 3 423

Fahrzeug: 97er Colt CJ0 GL(X) / 00er Mirage Asti RX-R

Wohnort: Muc

M
-
* *

Danksagungen: 748 / 398

  • Private Nachricht senden

3

Montag, 22. Juni 2015, 22:43

Was hast du alles Ausgebaut und abgesteckt?

grüße schreckus
DEKRA Ratgeber und Broschüren Sammlung :work DEKRA Ratgeber Tuning :prof DEKRA Checkliste HU

Guten Tag, ich hät gern nen 3er und nen 5er Bohrer um nen 8er Loch zu bohren.
Nehmen sie doch lieber zwei 4er - dann brauchen sie nich umspannen!

2½ COLT:blemm

Bitte keine technischen Anfragen per Mail oder PN, sie werden definitiv nicht beantwortet!
Benutzt das Forum, dafür ist es da! Wenn ich etwas Weiss werde ich schon meinen Senf dazu geben ;)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 22. Juni 2015, 22:43 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser schreckus.


Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 15 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.