Du bist nicht angemeldet.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Nudelsose

Die bessere Hälfte von Miss Butterfly <3

  • »Nudelsose« ist männlich
  • »Nudelsose« ist der Autor dieses Themas

Beiträge: 11 001

Fahrzeug: Eclipse Cross Top 1,5 CVT 4WD², SpaceStar 1,2 M/T Top Extra Paket

Wohnort: Unterfranken, Euerdorf

K G
-
R A * * *
E T - I Z - 2 6 9

Danksagungen: 1928 / 881

  • Private Nachricht senden

1

Donnerstag, 31. Mai 2018, 18:52

Absätze funktionieren nicht mehr?

Hey,
ich habe aktuell ein Problem. Wenn ich ganz normal meinen Text hier eingebe und auch Absätze mache (sprich leere Zeilen)
dann rückt das Forum nach dem Absenden des Textes alles zusammen und alle Absätze sind weg. Es sollte jetzt nach jedem Wort ein Absatz sein:
Hier
sollte

überall

ein Absatz

dazwischen

sein
Wie ihr seht, mal macht er es mal nicht?

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 31. Mai 2018, 18:52 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Nudelsose.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Nessa

CS0 Fahrerin

  • »Nessa« ist weiblich

Beiträge: 741

Fahrzeug: Lancer Limo 2.0, Lancer Kombi 1.6, Pajero V20 3.5 V6

Wohnort: 09661

* *
-
* * *
- * *
-
* * * *

Danksagungen: 152 / 264

  • Private Nachricht senden

2

Freitag, 1. Juni 2018, 11:08

bei mir ist eher das problem

Ich verfasse einen langen text mit eingefügeten Bildern..

nach dem posten ist nur noch die hälfte da :X

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 1. Juni 2018, 11:08 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Nessa.


  • »Seti« ist männlich

Beiträge: 1 165

Fahrzeug: 2x Colt CJ0

Wohnort: Dresden

Danksagungen: 442 / 388

  • Private Nachricht senden

3

Donnerstag, 7. Juni 2018, 10:06

bei mir ist eher das problem

Ich verfasse einen langen text mit eingefügeten Bildern..

nach dem posten ist nur noch die hälfte da

Sollte man vielleicht in einen separaten Thread abtrennen, aber mal so generell dazu:
Nutzt du für so lange Texte die Vorschau-Funktion und ist der Text da immer noch vollständig?

@Admins: Gibt es hier Postbezogen evtl. eine maximale Zeichenanzahl ala 65k o.ä.?

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 7. Juni 2018, 10:06 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Seti.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Nessa

CS0 Fahrerin

  • »Nessa« ist weiblich

Beiträge: 741

Fahrzeug: Lancer Limo 2.0, Lancer Kombi 1.6, Pajero V20 3.5 V6

Wohnort: 09661

* *
-
* * *
- * *
-
* * * *

Danksagungen: 152 / 264

  • Private Nachricht senden

4

Donnerstag, 7. Juni 2018, 10:16

hab ich auch grad versucht das 2 zu teile wieder das gleiche problem..

ja in der vorschau ist alles normal zu sehen.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 7. Juni 2018, 10:16 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Nessa.


STS-Flame

Bordsteinküsser

  • »STS-Flame« ist männlich

Beiträge: 333

Fahrzeug: Lancer CS9W

Wohnort: 01454 Seifersdorf

- K M
-
* * * *

Danksagungen: 51 / 16

  • Private Nachricht senden

5

Donnerstag, 7. Juni 2018, 11:02

Mir ist aufgefallen, wenn Bilder am hochladen sind und nebenbei weiter geschrieben wird, dieser Text dann fehlt.
Also entweder erst den kompletten Text schreiben, dann Bilder hochladen und entsprechend einfügen oder Text schreiben, passendes Bild hochladen und einfügen , und erst danach weiter schreiben
Gruß Stephan

Mitsubishi Lancer CS0 Wagon 2.0 16V; EZ 2005

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 7. Juni 2018, 11:02 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser STS-Flame.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

  • »Seti« ist männlich

Beiträge: 1 165

Fahrzeug: 2x Colt CJ0

Wohnort: Dresden

Danksagungen: 442 / 388

  • Private Nachricht senden

6

Donnerstag, 7. Juni 2018, 11:14

Ähm ja, Posttext editieren während eines Anhang-Uploads sollte man eh nicht, weil auch das Textfeld mit gesendet wird und dann mit dem "alten" Inhalt neu geladen, wenn der Upload fertig ist.

Klang aber nicht so, als wär das hier der Fall.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 7. Juni 2018, 11:14 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Seti.


Nessa

CS0 Fahrerin

  • »Nessa« ist weiblich

Beiträge: 741

Fahrzeug: Lancer Limo 2.0, Lancer Kombi 1.6, Pajero V20 3.5 V6

Wohnort: 09661

* *
-
* * *
- * *
-
* * * *

Danksagungen: 152 / 264

  • Private Nachricht senden

7

Donnerstag, 7. Juni 2018, 11:15

selbst wenn ich dan copy and past mache ... :-/ sehr merkwürdig

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 7. Juni 2018, 11:15 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Nessa.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

  • »Seti« ist männlich

Beiträge: 1 165

Fahrzeug: 2x Colt CJ0

Wohnort: Dresden

Danksagungen: 442 / 388

  • Private Nachricht senden

8

Donnerstag, 7. Juni 2018, 11:20

Zum testen mal irgend einen langen Lorem Ipsum Text nehmen und im Testbereich Posten.
Dann würde man zumindest sehen, ob es an Textlänge und/oder Anhängen liegt.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 7. Juni 2018, 11:20 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Seti.


Nessa

CS0 Fahrerin

  • »Nessa« ist weiblich

Beiträge: 741

Fahrzeug: Lancer Limo 2.0, Lancer Kombi 1.6, Pajero V20 3.5 V6

Wohnort: 09661

* *
-
* * *
- * *
-
* * * *

Danksagungen: 152 / 264

  • Private Nachricht senden

9

Donnerstag, 7. Juni 2018, 11:24

wollte meinen langen tex ja nun in 2 teile teilen.. der erste hat funktioniert.

beim 2ten hat er einfah nur ca. ein virtel gepostet

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 7. Juni 2018, 11:24 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Nessa.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

  • »Seti« ist männlich

Beiträge: 1 165

Fahrzeug: 2x Colt CJ0

Wohnort: Dresden

Danksagungen: 442 / 388

  • Private Nachricht senden

10

Donnerstag, 7. Juni 2018, 18:30

Zitat

Deine Nachricht ist zu lang. Es stehen maximal 15 000 Zeichen zur Verfügung.

Würd mich eigentlich wundern, wenn du so viele hättest.
Grade, wenn du die Bilder immer direkt als Attachment einbindest :Yp

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 7. Juni 2018, 18:30 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Seti.


Eiszeit

Driver

  • »Eiszeit« ist männlich

Beiträge: 231

Danksagungen: 28 / 25

  • Private Nachricht senden

11

Sonntag, 26. August 2018, 09:17

Moin,


habe das Problem der "Absätze" seit ein paar Tagen auch, siehe hier.
In diesem Beitrag ebenfalls. Hatte z.B. vor dem letzten Satz einen Absatz eingefügt.

Gruß
Matthias

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 26. August 2018, 09:17 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Eiszeit.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

freddy

Führerscheinneuling

Beiträge: 1

Fahrzeug: pajero 1

  • Private Nachricht senden

12

Dienstag, 16. Oktober 2018, 22:15

wie komm ich zu den pajero1 infos

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 16. Oktober 2018, 22:15 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser freddy.


west29

SMOD Rentner und graue Eminenz

  • »west29« ist männlich

Beiträge: 13 279

Fahrzeug: Hyundai i30 CW 1.4 T-GDI DCT Premium, Hyundai i20 Active 1.0 T-GDI Yes! Plus, Hyundai i10 1.2 Yes! Plus

Wohnort: Velten

O H V
-
H * * *
O H V
-
S H * * *

Danksagungen: 1491 / 2624

  • Private Nachricht senden

13

Montag, 26. November 2018, 16:33

lizensierter Mitsubishi Old Boy





Alles was zählt...... 2 Turbo GDI im Stall

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 26. November 2018, 16:33 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser west29.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Eiszeit

Driver

  • »Eiszeit« ist männlich

Beiträge: 231

Danksagungen: 28 / 25

  • Private Nachricht senden

14

Dienstag, 29. Januar 2019, 16:45

Gibr es zwischenzeitlich eine Erklärung/Lösung für das "Absatzproblem"?

Gruß

Matthias
P.S.
Stelle gerade fest, Antwort stand auf Editor, nicht Quellcode.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Eiszeit« (29. Januar 2019, 16:53)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 29. Januar 2019, 16:45 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Eiszeit.


GalantLaster

SpElegAvance

  • »GalantLaster« ist männlich

Beiträge: 263

Fahrzeug: Galant EA5W, Pajero L141, Galant E15A

Wohnort: Wetter/Ruhr

E N
-
A O * * *
E T - X V - * *

Danksagungen: 62 / 32

  • Private Nachricht senden

15

Donnerstag, 14. Februar 2019, 21:15

Hi Leute,
es ist ja weiterhin so, daß der Text, den man tippt, nicht 1:1 so auch erscheint.
Leerzeilen verschwinden nach dem Absenden und richtig chaotisch wird es, wenn man dann versucht, den Post zu bearbeiten. Statt besser wird es schlimmer - einzelne Absätze erscheinen plötzlich als eine Zeile und Leerzeilen tauchen da auf, wo man keine eingefügt hat...
Woran kann das liegen?
Gruß Dirk

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 14. Februar 2019, 21:15 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser GalantLaster.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

GalantLaster

SpElegAvance

  • »GalantLaster« ist männlich

Beiträge: 263

Fahrzeug: Galant EA5W, Pajero L141, Galant E15A

Wohnort: Wetter/Ruhr

E N
-
A O * * *
E T - X V - * *

Danksagungen: 62 / 32

  • Private Nachricht senden

16

Donnerstag, 14. Februar 2019, 21:16

q.e.d.
auch oben waren eigentlich Leerzeilen eingefügt

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Donnerstag, 14. Februar 2019, 21:16 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser GalantLaster.


Eiszeit

Driver

  • »Eiszeit« ist männlich

Beiträge: 231

Danksagungen: 28 / 25

  • Private Nachricht senden

17

Freitag, 15. Februar 2019, 10:34

Wie gesagt, bei mir war im "Antwortfeld" Editor statt Quellcode vorangeklickt.

Seit ich das wieder auf Quellcode gesetzt habe, funktioniert die Sache mit den Absätzen wieder.

Siehe diese Antwort.

Gruß

Matthias

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 15. Februar 2019, 10:34 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Eiszeit.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

GalantLaster

SpElegAvance

  • »GalantLaster« ist männlich

Beiträge: 263

Fahrzeug: Galant EA5W, Pajero L141, Galant E15A

Wohnort: Wetter/Ruhr

E N
-
A O * * *
E T - X V - * *

Danksagungen: 62 / 32

  • Private Nachricht senden

18

Freitag, 15. Februar 2019, 20:36

Na dann

will ich

das doch

mal ausprobieren

Edit: funzt, Danke für den Tipp!

Gruß Dirk

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 15. Februar 2019, 20:36 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser GalantLaster.