Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 9 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

mitsucoltdriverle

Führerscheinneuling

  • »mitsucoltdriverle« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: Mitsubishi Colt CJ0 Clou

  • Private Nachricht senden

1

Dienstag, 29. Januar 2019, 21:04

colt läuft im stand ruhig nachdem er warm ist bei gas nur auf 3 zylindern

Hallo und zwar hab ich ein Problem mit meinem colt cj0 1.6 90ps. Das fahrzeug springt bei niedrigen temperaturen schlecht an und läuft im kalten zustand nur auf 3 zylindern bzw hat fehlzündungen. sobald er warm ist läuft er im stand auf allen 4 zylindern aber beim gas geben stottert er und läuft wie auf 3 zylindern. besonders stark ist dies zwischen 900- 2000 rpm. Im Fehlerspeicher ist kein Fehler hinterlegt, meine Lambdasonde regelt, mein Kühlmitteltemperatursensor ist ok, mein Luftmassenmesser bringt ein signal, mein Ansauglufttemperatursensor ist ok, Zündkerzensind neu, Zündkabel sind neu, Zündspulen sind neu,Massekabel vom Motor ist gereinigt, Drosselklappe wurde gereinigt, AGR Ventil wurde gereinigt, Motorsteuergerät wurde auf Kalte Lötstellen überprüft, Einspritzventile wurden durch den Stellgliedtest Überprüft, Kompression liegt bei allen 4 Zylindern auf ca 13,7bar,Ansaugtrakt wurde mit Bremsenreiniger eingesprüht und für in Ordnung befunden. langsam weiß ich nicht mehr weiter was der fehler noch sein könnte. lg Markus

Erstzulassung: 16.03.2000
Ausstattungsvariante: Clou
Karosserieform: Hatchback
Motorvariante: 4g92 SOHC 90 PS
Getriebevariante: 5 Gang Schalter
Kilometerstand: 252500km

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 29. Januar 2019, 21:04 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser mitsucoltdriverle.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

  • »schreckus« ist männlich

Beiträge: 3 699

Fahrzeug: 97er Colt CJ0 GL(X) / 00er Mirage Asti RX-R

Wohnort: Muc

M
-
* *

Danksagungen: 812 / 421

  • Private Nachricht senden

2

Mittwoch, 30. Januar 2019, 06:53

ach war das mal schön als man noch Sinnvoll formatiert hat, statt im Whatsapp-modus nur stumpf hintereinander zu schreiben.

In der unübersichtlichen Auflistung hab ich den Zündzeitpunkt nicht gesehen. Wurde der geprüft? Wird es besser wenn du die die dynamsiche Zündzeitpunktsveränderung deaktivierst?

Hast du rausgefunden welcher Topf nicht will?

Hast du ne Dunkelprüfung gemacht, ob du siehst wo der Funke abhaut? Bzw mit nem Wasserspray die Stelle eingegrenzt? Oder hatte das auch kein Erfolg?

Wurde vor kurzem mal der Zahnriemen gemacht? Kurbelwellen und Nockenwellensensor sind auch io? Oder wirds besser wenn du im laufenden Betrieb den Nockenwellensensor abziehst?

Ansonsten hast so ziemlich alles gemacht was man machen kann. Ausser eventuell den Kabelbaum geprüft. Schau mal in den Stecker der Zündspule, auf der der defekte Topf ist.

Ich geh davon aus das du das Werkstatthandbuch vom Cj hast? Durch die geführte Fehlersuche im Kapitel 13-A bist schon durch?

grüße schreckus
DEKRA Ratgeber und Broschüren Sammlung :work DEKRA Ratgeber Tuning :prof DEKRA Checkliste HU

Guten Tag, ich hät gern nen 3er und nen 5er Bohrer um nen 8er Loch zu bohren.
Nehmen sie doch lieber zwei 4er - dann brauchen sie nich umspannen!

2½ COLT:blemm

Bitte keine technischen Anfragen per Mail oder PN, sie werden definitiv nicht beantwortet!
Benutzt das Forum, dafür ist es da! Wenn ich etwas Weiss werde ich schon meinen Senf dazu geben ;)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Mittwoch, 30. Januar 2019, 06:53 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser schreckus.


mitsucoltdriverle

Führerscheinneuling

  • »mitsucoltdriverle« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: Mitsubishi Colt CJ0 Clou

  • Private Nachricht senden

3

Mittwoch, 30. Januar 2019, 13:21

Kann man den zündzeitpunkt bei dem 1.6 mit den doppelfunkenspulen prüfen? bzw welches Bauteil meinst du mit dynamischer Zündzeitpunktsveränderung

Nein habe leider nicht herausgefunden welcher oder ob alle 4 schlecht laufen da das Probelm nur bei Last auftritt

Zündkabel, Zündkerzen und Zündspulen sind neu

Der Kurbelwellensensor ist in Ordnung, Nockenwellensensor probier ich mal aus und Zahnriemen ist schon seit 2 Jahren verbaut

Die Stecker der Zündspulen habe ich mir angesehen und sie sehen unbeschädigt aus

Das Werkstatthandbuch hab ich auch schon durchgeschaut und hab alles bis auf den kraftstoffdruck geprüft, da mir das spezialwerkzeug nicht zur verfügung steht.

lg markus

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Mittwoch, 30. Januar 2019, 13:21 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser mitsucoltdriverle.


Verwendete Tags

CJ0

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 9 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.