Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 6 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

rabauke_86

Motorabwürger

  • »rabauke_86« ist männlich
  • »rabauke_86« ist der Autor dieses Themas

Beiträge: 23

Fahrzeug: L200(Winterauto) Galant Kombi V6( Sommerauto)

Wohnort: Rathenow

H K
-
* * * * *
B R B
-
* * * *

Danksagungen: 7 / 8

  • Private Nachricht senden

1

Dienstag, 13. Dezember 2016, 19:49

Fehler nicht auslesbar

L200
Erstzulassung: 2003
Motorvariante: 2.5 4D56
Getriebevariante: Automatik
Kilometerstand:211T


Ahoi. Hatte jemand schon mal den fall das bei keiner Werkstatt ein fehler auszulesen war obwohl einer vorhanden ist? Die Tester sagen keine Kommunikation möglich. Bei meinem e'L leuchtet seit einer weile die MKL (kein Leistung verlust oder ähnliches) und niemand weiß woran es liegen könnte.

Gruß Kevin

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 13. Dezember 2016, 19:49 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser rabauke_86.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Hifox

Bremspedalvertauscher

Beiträge: 145

Fahrzeug: Diverse

Danksagungen: 30 / 23

  • Private Nachricht senden

2

Dienstag, 13. Dezember 2016, 19:52

Du hast noch kein Obd2, du musst in eine Markenvertretung.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 13. Dezember 2016, 19:52 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Hifox.


rabauke_86

Motorabwürger

  • »rabauke_86« ist männlich
  • »rabauke_86« ist der Autor dieses Themas

Beiträge: 23

Fahrzeug: L200(Winterauto) Galant Kombi V6( Sommerauto)

Wohnort: Rathenow

H K
-
* * * * *
B R B
-
* * * *

Danksagungen: 7 / 8

  • Private Nachricht senden

3

Dienstag, 13. Dezember 2016, 19:55

War bei mehren Mitsudealern gewesen, die kamen auch nicht rein. Der eine meinte das das Steuergerät ne macke weg hat. Aber denn dürfte er doch gar nich laufen oder denk ich da falsch?

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 13. Dezember 2016, 19:55 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser rabauke_86.


Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 6 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.