Leistungsverlust Sportback 2011

Gewinnspiel November 2022 - Jetzt wirds kirschig - alles weitere im Gewinnspiel - Thread.
  • Erstzulassung
    1. Februar 2011
    Ausstattungsvariante
    1,6 ClearTec
    Karosserieform
    Andere
    Kilometerstand
    155.000
    Motorvariante
    1,6L
    Getriebevariante
    Handschaltung

    Mahlzeit zusammen.


    Hab alles durchsucht, aber keinen vergleichbaren Beitrag gefunden 🫡


    Unser Lancer hat seit einigen Wochen ab und zu Leistungsprobleme. Nicht immer, aber bei jeder zweiten bis dritten Fahrt oder so. Es macht sich halt beim Gas geben bemerkbar und fĂĽhlt sich an, wie als wenn ein Zylinder fehlt. Es kommt bei Volllast oder wenn man das Pedal nur ganz ganz leicht antippt. Bei normalfahrt eher weniger. Komisch ist halt auch dass es nicht immer ist. Temperaturbedingt kann es auch nicht sein, da es Mal warm Mal kalt ist. Auch die Motortemperatur spielt wohl keine Rolle.

    Jemand ne Idee woran es liegen kann? ZĂĽndkerzen sind jetzt ca zwei Jahren alt.


    Bin fĂĽr jeden Rat dankbar. Bis antworten kommen zerlege ich die Karre schonmal :gut

  • Update:

    Habe Mal die Benzinpumpe ausgebaut und zerlegt. War ne Menge Dreck drin, der Tank selbst sieht aber sauber aus. Hab den unteren Filter gespĂĽlt und den inneren Filter ebenfalls. Scheint bisher nicht mehr zu ruckeln... Mal abwarten

  • Moin,


    hatte ich bei mir auch als ich mich mal im Kanister vergriffen hatte - statt Super war es alter Sprit aus der MZ in 1:50 mit kleinem Wasseranteil.

    Hatte dann das gleiche Fehlerbild wie bei dir - Leer fahren und mit Systemreiniger volltanken hatte das Problem beseitigt. Nach dem Benzinfilter müsste ich aber auch mal schauen - Tank ist seit 235tkm ungeöffnet


    LG Alex

  • Dieses Thema enthält 2 weitere Beiträge, die nur fĂĽr registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.