Beiträge von Alex27289

Sakura Doppelgewinn - Aktion im April 2024 - alles weitere im Gewinnspiel - Thread.
Das nächste Treffen: MAD auf der Retro-Classics 2024 in Stuttgart
Alle Infos auf der Webseite der RETRO CLASSICS in Stuttgart vom 25. - 28. April 2024

    Schau dass du einen passenden Aktiv-Sub bekommst, der einen möglichst großen Durchmesser des Woofers hat - Leistung ist dabei zweitrangig!


    Wir haben letztes Jahr in einem Octavia zwei Passiv-Subs an einer 600W Endstufe verglichen, einmal 150W mit 30cm Woofer und einmal 300W mit 20cm Woofer - es bringt tatsächlich mehr, wenn der Durchmesser des Woofers größer ist (bewegt mehr Luft), gegenüber dem kleineren.


    Und ja, ein guter Aktiv-Woofer kommt locker an den RF-Woofer dran :gut


    LG Alex

    Bei meinem handelt es sich um den CZC Colt Cabrio aus 2006 ohne Turbo.

    Ich konnte den Wagen mit der Funkfernbedienung ganz normal öffnen, Zündung einschalten, dann kam das Schlüsselsymbol im KI. Der Anlasser dreht nicht. Fehler wird über OBD App keiner angezeigt. Das Schlüsselsymbol leuchtet im KI auch nur kurz auf, dann ist es wieder weg.

    Habe es in einem anderen Thread schon gepostet.

    Ich wollte mir halt die Abschleppkosten sparen und versuchen, selbst den Fehler zu beheben.

    Evtl. Batterie im Schlüssel gewechselt und Transponder dabei rausgefallen?

    Wenn beim Händler (andere Ende der Republik) gekauft, reklamieren dass es bei der Regeneration da hinten raus qualmt - normalerweise bekommst die Freigabe bei einem näheren Händler es Instand setzen zu lassen und der Verkäufer trägt die Kosten. in dem Zuge kann die ausführende Werkstatt auch gleich den Softwarestand prüfen - eigentlich sollte das Problem behoben sein... vorausgesetzt der Motor ist in Schuss


    LG Alex

    Jetz kann ich folgen :()


    Also hier mal der Link zum Aufbau deiner Abgasanlage:

    AGA 1.6 Lancer


    Dein Auspuff ist wie folgt aufgebaut:

    Krümmer - Lambda - Vorkat - Lambda - Nachkat - Rohr - MSD - ESD


    das heißt für dich: du musst (wie ich hier schon sagte) nach dem (Nach-)Kat absägen sodass die Halterung passt und es dann montieren, quasi wie du es schreibst nach dem VSD. die Lancer mit 1.5er und 1.6er haben keinen VSD, den haben nur die 1.8er. Ich hoffe das ist verständlich. Für das Nachkatgewinde im FMS-Rohr musst du dir noch einen Blindstopfen besorgen.


    LG Alex

    Ich versuche gerade zu verstehen, was gemeint ist mit "Der Anschlusspunkt endet ja mitten im alten VSD" - meinst du die runde Büchse zwischen deinen lila Pfeilen? Das ist dein Kat...


    Prinzipiell wird das Rohr nach dem Kat kurz vor dem Bogen abgesägt, dann passt auch der Grün markierte Halter. Hast du keine Nachkat-Lambdasonde oder ist es einfach so fotografiert dass man das nicht sieht?


    LG Alex

    Ich antworte erstmal nur zu den Felgen: Ich fahre 225/40R18 mit 8x18 ET45 beim Sportback mit Gewindefahrwerk - das passt perfekt drunter. Warum ich das sage? Laut Reifenrechner.at hat meine Rad/Reifen/Kombination die gleichen Außenkanten wie 215/45R18 mit 7.5x18 ET39 :nick Also passt das gut drunter - du musst nur einen Prüfer finden der dir die ohne Gutachten von Mitsu auf den Lancer einträgt.


    Bzgl. Kennzeichen: zum Kleben wirst du da nix finden, entweder Schrauben vom Evo-Halter oder das Kennzeichen selbst ankleben (Grauzone)


    LG Alex

    Hab meine Friedrich Anlage jetzt seit Oktober 2012 drunter, da hab ich noch nie nach der E-Nummer geschaut und bis jetzt hat keiner nach der ABE verlangt - die liegt immer noch unangetastet im Handschuhfach :nick


    das ist ne geprüfte Nummer drauf, schraub es drunter und erfreue dich dran :()

    Beispiel an meinem Lancer:


    Achsträger vorn MN100292

    - OEM Mitsu 750€

    - Zubehör Diederichs 300€


    Achsträger hinten 4100A033

    - OEM Mitsu 4100A033 1050€

    - Zubehör passt nur 4100A037 auch um 300€ wenn man aktuell einen findet (ebay gibt es aktuell was)... zzgl. Arbeitszeit und anderen Teilen kommt da schnell ne hübsche Summe zusammen.


    Was ich mich hier aber Frage: seit Jahren ist das deine Stammwerkstatt und die haben nicht einmal erwähnt dass die Achse rostig ist und man sich drum kümmern sollte? Da würde ich doch mal freundlich nachfragen... und auf jeden Fall die Werkstatt tauschen

    Das würde mich jetzt aber auch interessieren, davon habe ich noch nie etwas gehört. Wäre ja schön, wenn Zitronensäure den Wärmetauscher wieder freibekommt.

    Zitronensäure löst nicht nur Kalk sondern auch andere Verunreinigungen - wichtig mit Druck und warmer Säure rückwärts der normalen Durchflussrichtung spülen und auch mal einweichen lassen. Wir haben das zum Spülen von Kaltwasser, Sole und Warmwasseranlagen an verschiedenen Kälteanlagen/Wärmepumpen erfolgreich genutzt wenn es um Leistungsmangel und Verschmutzung ging.