You are not logged in.

The guest access to this forum was limited. Overall there are 15 Postings in this thread.
To read them all you should register yourself.

Dear visitor, welcome to Mitsubishi Fan Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

jabberwocky44

Führerscheinneuling

  • "jabberwocky44" is male
  • "jabberwocky44" started this thread

Posts: 7

Vehicle: Eclipse Cross

Thanks: 1 / 12

  • Send private message

1

Tuesday, February 26th 2019, 8:00am

"Störung" der vorderen Parksensoren

Hallo zusammen,

ich bin neu hier im Forum und fahre seit rund 2 Wochen ein Eclipse Cross, mit dem ich auch sehr zufrieden bin.

Mir ist jetzt allerdings schon mehrfach an der Ampel oder im Stau aufgefallen, dass ohne erkennbaren Grund die vorderen Parksensoren kurz ansprechen.

Ich stehe also an der Ampel und auf einmal fängt einer der Sensoren an zu piepen und im Display blinkt die Anzeige! Wobei mal der linke, mal der rechte und mal der mittlere anspricht! Passiert nicht jedes mal und ist auch unabhängig vom Abstand zum Vordermann (nein ich stehe dem Vordermann nicht im Kofferraum! :sm ).

Kennt jemand dieses Problem?

Viele Grüße

jabberwocky44

Responsible for any content, image rights and attachments of this posting at (Tuesday, February 26th 2019, 8:00am) is the author jabberwocky44 himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Nudelsose

Die bessere Hälfte von Miss Butterfly <3

  • "Nudelsose" is male

Posts: 11,318

Vehicle: Eclipse Cross Top 1,5 CVT 4WD², SpaceStar 1,2 M/T Top Extra Paket

Location: Unterfranken, Euerdorf

K G
-
R A * * *
E T - I Z - 2 6 9

Thanks: 1782 / 874

  • Send private message

2

Tuesday, February 26th 2019, 8:04am

Hey,

ja das haben unsere zwei Eclipse Cross auch. Aber nicht immer. Woran das liegt weiß ich auch nicht.

Gruß

Responsible for any content, image rights and attachments of this posting at (Tuesday, February 26th 2019, 8:04am) is the author Nudelsose himself.


1 registered user thanked already.

Users who thanked for this post:

jabberwocky44 (26.02.2019)

Mars1167

Führerscheinneuling

Posts: 2

Vehicle: space star, outlander PHEV

Thanks: 1 / 0

  • Send private message

3

Tuesday, February 26th 2019, 9:06am

Hallo

Das hat unser Dienst Auto auch ist ein VW Neu

Wir haben festgestelt wenn Blätter oder andere sachen vom Wind vor das Auto geplassen wierd.

Hoffe konnte helfen.

Lg Herbert

Responsible for any content, image rights and attachments of this posting at (Tuesday, February 26th 2019, 9:06am) is the author Mars1167 himself.


1 registered user thanked already.

Users who thanked for this post:

jabberwocky44 (26.02.2019)

1 user apart from you is browsing this thread:

1 guests

The guest access to this forum was limited. Overall there are 15 Postings in this thread.
To read them all you should register yourself.