Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 21 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

skipper3790

Motorabwürger

  • »skipper3790« ist männlich
  • »skipper3790« ist der Autor dieses Themas

Beiträge: 37

Fahrzeug: Mitsubishi Galant Kombi EA0, 2,0 Bj 99

Danksagungen: 0 / 1

  • Private Nachricht senden

1

Mittwoch, 6. Februar 2019, 07:58

zu hoher verbrauch?!

Moin,

nachdem ich nun alle mängel die ich so auf die schnelle beheben konnte behoben habe, bin ich meinen Galant nun mal einen monat durch gefahren.

Dabei hab ich nun festgestellt, dass der verbrauch meines erachtens sehr hoch ist.

Ich habe einen 2.0l Galant Sport Advance Bj 11.99 Kombi.

Nach ca 360km kratzt die Tanknadel bereits an dem letzten strich der Tankanzeige.

Wenn ich das richtig gelesen habe hier im Forum, geht die Tankleuchte nach ca 55 verbrauchten litern an, ich schätze dass ich noch so 30km fahren könnte bis diese angeht, da ich bei normaler Fahrweise regelrecht zugucken kann wie die Nadel sich nach unten bewegt -.-

Dies entspräche einen (zugegebener Maßen ungenauen da ungefähr errechnet) Verbrauch von etwas über 14 litern...

Auch wenn der Galant nicht gerade als Spritsparwunder bekannt ist, ist mir das iwie zu viel.. so mit 10 oder 11 litern wäre das noch zu vertreten.
Dazu sei gesagt, dass ich nicht geheizt bin oder der gleichen, nur entspannt zur arbeit und zurück, jeden Tag insgesamt ca 45 km, davon weit über die hälfte autobahn/schnellstraße...

Zur vorgeschichte mal ein bisschen was:

Luftmassenmesser hab ich gegen einen gebrauchten getauscht, da meiner hin war (Extrem schlechtes standgas, extremes ruckeln beim anfahren)
Seid dem alles super!

Nach kauf leuchtete die MKL nach auslesen hab ich dann die Lambda vor Kat gewechselt, hier gab es jedoch einige Probleme, da der Vorbesitzer die Kabel der Sonde Abgeschnitten hatte und keine Stecker mehr vorhanden waren um meine Universalsonde anzuschließen, was zur folge hatte, dass ich meine neue Sonde mehrmals falsch angeschlossen hatte, bis ich hier im Forum von silverliner die entscheidenen Kabelfarben mitgeteilt bekommen habe, seid dem ist die MKL aus und der wagen fährt sich soweit gut.

Zur zeit ist der auspuff wohl etwas undicht, höhe Kat, wo genau weiß ich leider nicht, das muss ich mir nochmal genauer anschauen.


So, nun meine Fragen:

1. Kann die neue sonde durch den zuerst falschen anschluss kaputt sein, sodass er deswegen soviel verbraucht? (Sonden + und Heizungs + vertauscht)

2. Könnte dieser mehr verbrauch auch einfach und ganz banal an dem undichten Abgas system liegen?

3. Ich habe neue zündkerzen eingebaut, allerdings von Bosch also keine NGK wie vorgeschrieben, könnte das auch ein grund sein?

oder gibt es noch ganz andere Dinge die ich mal checken könnte?

Luftfilter ist Neu.

Danke schonmal für eure Tatkräftige hilfe :thx

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Mittwoch, 6. Februar 2019, 07:58 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser skipper3790.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Deadstorm

(Mitsu-Freunde BaWü)

  • »Deadstorm« ist männlich

Beiträge: 1 360

Fahrzeug: Eclipse Cross - Airtrek Turbo-R Ralliart

Wohnort: Endingen

- E M
-
T K * * *
E M
-
R A *

Danksagungen: 227 / 178

  • Private Nachricht senden

2

Mittwoch, 6. Februar 2019, 09:05

1. ja

2. wäre zwar möglich, aber unwahrscheinlich

3. sollte nichts machen, würde trotzdem auf NGK wechseln, da Mitsus da etwas eigen sind und nur richtig mit NGK laufen

hast du denn deinen Verbrauch mal ausgerechnet - anhand der Tankanzeige auf den Verbrauch zu schließen ist alles andere als genau

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Mittwoch, 6. Februar 2019, 09:05 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Deadstorm.


Sebi123

Supersebi

  • »Sebi123« ist männlich

Beiträge: 37

Fahrzeug: Mitsubishi Galant VR4 (EA0), Kreidler F100

Wohnort: Metzingen

Danksagungen: 1 / 0

  • Private Nachricht senden

3

Mittwoch, 6. Februar 2019, 10:40

würde auch wirklich den verbrauch mal exakt ausrechnen sprich voll machen Tacho nullen leer fahren wieder Tanken und über gefahrene km und neu voll getankte Liter exakt den Verbrauch berechnen. Die Anzeige im Galant finde ich sowieso mehr als Fragwürdig. Mein vr4 hat soweit ich im internet gelesen habe einen Tank von 60 Liter hat. Bin nachdem die Reserveleuchte angegangen sit auhc schonmla weitere 70 km gefahren die nadel lag ganz unten auf und beim Tanken gingen trotzdem "nur" 55 Liter rein. Oft Leuchtet die Anzeige schon ewig aber es wären sogar noch weit über 10 Liter drin gewesen. Deswegen würde ich mir da an deiner Stelle erst mal rein wegen der ungenauen Info der Anzeige keine Gedanken machen und ein paar mal Voll machen und exakte Werte errechnen.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Mittwoch, 6. Februar 2019, 10:40 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Sebi123.


Ähnliche Themen

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 21 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.