Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 8 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

LancerC50

Führerscheinneuling

  • »LancerC50« ist männlich
  • »LancerC50« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: Mitsubishi Galant EA0 V6

Wohnort: Niederndodeleben

  • Private Nachricht senden

1

Samstag, 8. Dezember 2018, 15:22

Galant geht während der Fshrt aus und springt dann nicht mehr an Bj 2001 V6 24V

Dies ist eine optionale Schablone zur Spezifikation deines Fahrzeuges.
So kann dir möglicherweise schneller geholfen werden.
Nicht benötigte Felder können leer gelassen oder gelöscht werden.

Erstzulassung: 2002
Ausstattungsvariante: Avance
Karosserieform: Limo
Motorvariante: 6A13
Getriebevariante: 4Stufen Autom.

Kilometerstand:205000

Hallo Leute, mein alter Mitsu will zur Zeit nicht mehr. Ja ich weis, es ist kein Jahreswagen mehr.

Kurz und knapp:

Ist während der Fahrt aus gegangen und nicht mehr angesprungen. Es war schon kalt zu der Zeit.
Es funktioniert alles, Anlasser, Sprit, Zündung steht, Kraftstofffilter neu, Steuergerät ist es nicht.


Ich vermute Wegfahrsperre. :K


Reicht es wenn man nur Zündschloss mit Lesespule wechselt? :Yp


Ich danke euch schonmal für eure Antworten.



MFG Christoph
chris040683

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 8. Dezember 2018, 15:22 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser LancerC50.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Silverliner

Motorabwürger

  • »Silverliner« ist männlich

Beiträge: 94

Fahrzeug: Galant EAO V6 2500

Wohnort: Leibnitz (STMK)

Danksagungen: 15 / 1

  • Private Nachricht senden

2

Samstag, 8. Dezember 2018, 19:35

Hallo

Da du die Wegfahrsperre als Fehlerquelle vermutest würde ich als erstes versuchen das Auto mit einem Reserveschlüssel zu starten.
Bist du sicher das deine Kraftstoffpumpe funktioniert ? (genügend hoher Druck an der Einspritzleiste)
Falls vom Kurbelwellensensor kein Signal mehr kommt springt das Auto meines Wissens auch nicht mehr an.
Um das zu überprüfen müsste man den Motor mit dem Starter durchkurbeln und mit einem Oszilloskop messen ob das Rechtecksignal vorhanden ist-
Der schlimmste Fall wäre wenn dein Zahnriemen während der Fahrt gerissen ist ! ?
Viel Erfolg bei der Fehlersuche...
LG Silverliner

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 8. Dezember 2018, 19:35 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Silverliner.


LancerC50

Führerscheinneuling

  • »LancerC50« ist männlich
  • »LancerC50« ist der Autor dieses Themas

Beiträge: 12

Fahrzeug: Mitsubishi Galant EA0 V6

Wohnort: Niederndodeleben

  • Private Nachricht senden

3

Sonntag, 9. Dezember 2018, 11:32

Mahlzeit,
alles schon probiert. Motorcheck ist aus.
Motor dreht normal durch, alle Wartungen sind gemacht.
chris040683

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 9. Dezember 2018, 11:32 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser LancerC50.


Ähnliche Themen

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 8 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.