Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

999Mischa999

Führerscheinneuling

  • »999Mischa999« ist männlich
  • »999Mischa999« ist der Autor dieses Themas

Beiträge: 1

Fahrzeug: Mitsubishi Colt

  • Private Nachricht senden

1

Freitag, 22. Juni 2018, 12:01

Ladespannung zu hoch

Hallo zusammen.
Ich habe ein Problem und bräuchte eure Hilfe.
Mein Colt 1.1 Bj2012
Die Batterie Lampe hat angefangen zu flimmern und zu piepsen.
Nachdem ich die Lichtmaschine überprüft habe stellte ich fest das sie zu viel Strom produziert ( 15.4V ) beim Laufendem Motor.

jetzt ist einen Neu Lichtmaschiene drin, neuer Regler, neue Batterie, alle Kabeln wurden überprüft.
Selbst das Steuergerät funktionier einwand frei.
Das Problem ist jetzt so:
mal geht die Spannung runter auf 13.2V für ne sek. = piepst und zeigt wieder das Batterie Symbol an
mal geht die Spannung hoch bis auf 18.3V es schwankt immer mal so mal so.
könnt ihr mir vielleicht helfen.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 22. Juni 2018, 12:01 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser 999Mischa999.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Peter_V6

man sagt, ich sei besessen...

  • »Peter_V6« ist männlich

Beiträge: 13 062

Fahrzeug: paar Sigmas

Wohnort: 09661 Hainichen

F G
-
P S * * *
M W
-
P S * * *

Danksagungen: 3478 / 3290

  • Private Nachricht senden

2

Freitag, 22. Juni 2018, 12:29

Das kann eigentlich nur der Regler der Lichtmaschine sein.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 22. Juni 2018, 12:29 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Peter_V6.


Christian77

Führerscheinneuling

  • »Christian77« ist männlich

Beiträge: 13

Fahrzeug: Mitsubishi Sigma 24v, Mitsubishi Lancer CB 1.6, Mitsubishi Lancer C66 Bj.1993, Vauxhall Viva GT, Citroen HY

Wohnort: Liezen

Danksagungen: 2 / 0

  • Private Nachricht senden

3

Dienstag, 3. Juli 2018, 21:26

Da ist vermutlich bei der Batterie der Sicherungsblock innen oxidiert dann fährt die Lichtmaschiene mit Ladespannung nach oben. Hatte ich schon öfters bei den Z30 Colt"S. Mfg.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 3. Juli 2018, 21:26 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Christian77.


Ähnliche Themen