You are not logged in.

The guest access to this forum was limited. Overall there are 39 Postings in this thread.
To read them all you should register yourself.

Dear visitor, welcome to Mitsubishi Fan Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

ralleman

Motorabwürger

  • "ralleman" is male
  • "ralleman" started this thread

Posts: 24

Vehicle: Outlander 2 , 2.4L , 2WD MIVEC

Location: Berlin

Thanks: 0 / 1

  • Send private message

1

Thursday, June 14th 2018, 5:22pm

Motor pfeift wie eine Turbine

Hallo zusammen ,

bräuchte mal einen Rat . Habe bei meinem Outlander zu ein Pfeifen hört sich an wie eine Turbine . Hört man beim Beschleunigen und auch wenn man im Stand langsam die Drehzahl erhöht . Hatte den Wagen in der Werkstatt . Sie sagten haben Riemen abgenommen alle Anbauteile vom Riementrieb überprüft . Geräusch soll wohl vom Motor kommen .Habe eine Rechnung über 2 Stunden Arbeitszeit bekommen aber eine klare Aussage war leider auch nicht drin . Kennt jemand von Euch dieses Problem .
Wäre für jede Hilfe dankbar .



Erstzulassung: 2009
Karosserieform:
Motorvariante: 2.4L Benziner 2WD MIVEC
Getriebevariante: Schaltgetriebe
Kilometerstand:95 000

Responsible for any content, image rights and attachments of this posting at (Thursday, June 14th 2018, 5:22pm) is the author ralleman himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

R3nns3mm3l

Chromhasser

  • "R3nns3mm3l" is male

Posts: 2,005

Vehicle: Lancer CS3W, Lancer CT9W

Location: 09669

- C
-
S D * * *
C
-
S D * * *

Thanks: 185 / 240

  • Send private message

2

Thursday, June 14th 2018, 10:20pm

Mal eine etwas ungewöhnliche Frage: Hast du ein AUX Kabel o.ä. am Radio dran?
Weil sowas ist mir passiert. Ich hatte ein sehr langes und billiges AUX Kabel am Radio hängen. Damit hatte sich das Spulenfiepen der Lichtmaschine übertragen (warum auch immer). :lool
:mitsu ET 2013 → Nr.199, ET 2014, 2015 & 2016 → Nr.239 :mitsu

Responsible for any content, image rights and attachments of this posting at (Thursday, June 14th 2018, 10:20pm) is the author R3nns3mm3l himself.


Force of Nature

Führerscheinneuling

  • "Force of Nature" is male

Posts: 4

Vehicle: Lancer CS0

Location: Hamburg

Thanks: 1 / 0

  • Send private message

3

Thursday, June 14th 2018, 11:19pm

Mal eine etwas ungewöhnliche Frage: Hast du ein AUX Kabel o.ä. am Radio dran?
Weil sowas ist mir passiert. Ich hatte ein sehr langes und billiges AUX Kabel am Radio hängen. Damit hatte sich das Spulenfiepen der Lichtmaschine übertragen (warum auch immer). :lool


Berechtigte Frage.

@ ralleman: Oder du hast eine Ladestation für das Handy im Auto, klickst es dort rein und hörst über ein Klinkekabel Musik. Beim Gas geben, hört man dann auch so etwas. Ein Klassiker.

Responsible for any content, image rights and attachments of this posting at (Thursday, June 14th 2018, 11:19pm) is the author Force of Nature himself.


The guest access to this forum was limited. Overall there are 39 Postings in this thread.
To read them all you should register yourself.