Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 9 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

zahni

zahni

  • »zahni« ist männlich
  • »zahni« ist der Autor dieses Themas

Beiträge: 65

Fahrzeug: galant kombi v6 automatik bj98

Wohnort: meissen

Danksagungen: 3 / 0

  • Private Nachricht senden

1

Sonntag, 11. März 2018, 22:04

fehlerdiagnose auf die schnelle. motorkontrolle brennt usw

Erstzulassung: 97
Ausstattungsvariante: vollausstattung
Karosserieform: kombi
Motorvariante: 2,5 v6
Getriebevariante: MT
Kilometerstand: 215000

Hallo liebe Mitsufreunde.

Ich tu mich grad etwas schwer in einer Entscheidung.
Ich fahre seid 4 Jahren einen 98er v6 automatik galant mit vollausstattung.

Da der aber nun einige Mängel aufweist, der Tüv mal wieder fällig ist und ich eigentlich gern wieder zum schalter wechseln möchte.
Habe ich einen gebrauchten Galli für 250€ zum schlachten gekauft.
Dort sind neue Kupplung und überholtes MT Getriebe verbaut.
Da dacht ich mir, ich bau alles um in Meinen.

So nun heute das Auto geholt und musste entsetzt feststellen, das der Zustand an Karosse, Unterboden und Innenausstattung noch besser ist als meiner. Nur leichte Rostansetzte am Radkasten und eine Türkante und sonst fast nix, auch Unterboden ziemlich top. Nix klappert, scheppert oder sonst was. Fährt eigentlich auch super.

Daher war nun meine Überlegung, nix mehr um zu bauen, sondern den hier lieber wieder mit neuem tüv fertig machen und dafür meinen als Spender zu nehmen.

Da mir aber aus TÜV-technischen Gründen die Fehler schnell eingrenzen und beheben muss. Hoffe ich auf schnellen Rat von euch.

Die Festgestellten Mängel sind:

-Bremsen leicht fest, weil 3 Jahre gestanden. (ist aber kein Problem, bekomm ich schnell wieder hin)
-Fahrersitz lässt sich nicht verstellen, aber ist nicht tüv relevant... kann ich später beheben
-ZV steuert beim verschließen, die blinker nicht oder nur selten an... nicht tüv relevant kann ich später beheben.

nun die Größeren Problemen die vor dem TÜV auf jedenfall behoben werden müssen.
-es leuchten SRS kontrolle, sowie auch Motorkontrolle

die Motorkontrolle leuchtet im warmen Zustand durchgehend im Standgas. sobald ich aber das gaspedel nur antippe und der motor ca, 150 umdrehungen über dem standgas ist, geht sie sofort aus und bleibt es auch. sobald wieder im standgas, kommt sie nach ca 1er sekunde wieder. also nur im standgas... was sagt ihr? Kumpel sagte eventuell Öldruck, aber da käme ja die Öllampe wenn kein Druck da wäre.
Ich hab auf drehzahlsensor getippt oder eventuell auch kurbelwellen oder nockenwellensensor. :Yp
Wie grenze im am schnellsten den Fehler ein?

Und das SRS? was könnte da sein? Airbagsensor defekt??? :oh_man

Danke schon mal für alle Tips im Vorraus :thx

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 11. März 2018, 22:04 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser zahni.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Pampersbombe

Motorabwürger

  • »Pampersbombe« ist weiblich

Beiträge: 83

Fahrzeug: Galant EA0, VW Käfer, Mazda 323F BG

Wohnort: Landkreis Neu-Ulm

Danksagungen: 9 / 8

  • Private Nachricht senden

2

Sonntag, 11. März 2018, 22:10

Das mit der SRS Leuchte hatte ich auch schon. Es lag am Stecker unter dem Sitz. Dieser war lose. Musst aber, damit das Lämpchen ausgeht, ein Diagnosegerät anschliessen, das den Fehlercode löscht. Ich habs damals umsonst beim Mitsumann machen lassen. Vielleicht behebt sich dabei ja auch dein anderes Problem.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 11. März 2018, 22:10 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Pampersbombe.


zahni

zahni

  • »zahni« ist männlich
  • »zahni« ist der Autor dieses Themas

Beiträge: 65

Fahrzeug: galant kombi v6 automatik bj98

Wohnort: meissen

Danksagungen: 3 / 0

  • Private Nachricht senden

3

Montag, 12. März 2018, 19:49

Hmm, naja aber den fehler löschen behebt ja letztendlich nicht den fehler. Das die Motorkontrolle leuchtet hat ja einen grund.

Ist ja komischerweise auch nur im standgas.
Motor läuft ganz normal, nimmt normal gas an und er fährt sich auch ganz normal.

Dennoch würde ich sehr wahrscheinlich durch den TÜV fallen wenn die lampe brennt. Airbag muss sicherlich auch funktionieren. Glaube nicht das der TÜV die lampen gerne sieht :0)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 12. März 2018, 19:49 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser zahni.


Ähnliche Themen

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 9 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.