You are not logged in.

Dear visitor, welcome to Mitsubishi Fan Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

B L V C K

Führerscheinneuling

  • "B L V C K" started this thread

Posts: 1

Vehicle: Eclipse D32A

  • Send private message

1

Monday, November 21st 2016, 12:44am

Temperatur zu hoch öldruck auf Tacho unten

Hallo zusammen.

Habe folgendes Problem.

Habe mir einen Eclipse D32A geholt und da wussten wir noch nicht das die wasserpumpe kaputt ist.

Temperatur kurz vor dem Roten Bereich und öldruck noch unten. Öldruck muss aber da sein sonst wäre der bei über 150 km fahrt schon längst kaputt gewesen oder?

Dann habe ich den Wagen jetzt reparieren lassen in einer Fachwerkstatt. Trotzdem kurz vor dem roten und Öldruck (Rechts neben Temperatur am Tacho) ganz unten. Thermostat neu, thermoschalter neu, wasserpumpe neu mit zahnriemen etc.

Ich weiß einfach nicht mehr weiter woran es noch liegen kann.. einzige Idee von mir wäre noch (Laut einem Freund von mir) Thermofühler für die Temperatur und Öldruckgeber für den niedrigen Öldruck weg zu bekommen.

Kann da einer aus Erfahrung sprechen?

Ich wäre für jede Hilfe dankbar.

Sollte es schon so einen Thread geben, entschuldige ich mich weil keine zeit zum durchlesen weil es wichtig ist.

Lg B L V C K

Responsible for any content, image rights and attachments of this posting at (Monday, November 21st 2016, 12:44am) is the author B L V C K himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

eclipse88

Wackeldackelnutzer

  • "eclipse88" is male

Posts: 1,530

Vehicle: Colt Z34, ehem. Eclipse D32 Turboumbau

Location: Güstrow

G UE
-
* * *

Thanks: 331 / 568

  • Send private message

2

Monday, November 21st 2016, 10:39am

Springen deine Lüfter an??
Oder bleibt der eine aus, wenn er den großen Kreislauf öffnet?
Mach mal die Klima an, dann müsste der zweite Lüfter anspringen.

Hast auch den richtigen Thermofühler?
Hatte kurioser Weise ebenfalls das Problem, das der Lüfter nicht ansprang. Da war ein Thermofühler vom anderen Modell drin. Srecker passte, aber die länge des Fühlers, war unterschiedlich.

Öldruck, ist eh im allgemeinen mehr ein Schätzometer, mit wenig Genauigkeit.
Bau eine vernüftige Anzeige ein. Wenn nicht, ist es sehr wahrscheinlich der Öldruckschalter.
Kann auch sein, das nur die Öffnung zu ist vom Schalter.
Stock looking, but a Beast when fuel is burning!! DSM



4 Cylinder 3 Diamonds 2 Liters 1 Turbo
:mitsu MITSUBISHI :mitsu
10 Reasons why you lost!!!!!

Responsible for any content, image rights and attachments of this posting at (Monday, November 21st 2016, 10:39am) is the author eclipse88 himself.