Du bist nicht angemeldet.

[Innenausstattung] Klimaanlage will nicht mehr

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 51 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Banditrider

Mittelspurträumer

  • »Banditrider« ist männlich
  • »Banditrider« ist der Autor dieses Themas

Beiträge: 446

Fahrzeug: Sigma F 10 Peugeot Geopolis 250

Wohnort: Düsseldorf NRW

Danksagungen: 4 / 3

  • Private Nachricht senden

1

Sonntag, 5. Juli 2009, 18:42

Klimaanlage will nicht mehr

Hi Leuts......
Habe am letzten Donnerstag Klimaanlage auffüllen lassen.
Mit Absaugen, Vakuum und neue Klima- Flüssigkeit u.s.w.
Die ganze Mimik sollte laut ATU Mechaniker dicht gewesen sein

ATU hatte so nen Angebot das ich genutzt habe.
Anfangs war die Klima wirklich SAUKALT, so wie es sein soll. (2 Tage)
Nur läuft diese seit heut morgen garnicht mehr.
Selbst von kalt kann keine Rede mehr sein. Ist nur noch ein laues
Lüftchen.
Wenn ich die Klima einschalte kann ich zwar bei geöffneter Motorhaube ein "Klack" vernehmen, aber das war es dann schon.
Sollte die Drehzahl nicht weniger werden wenn die Klima arbeitet?

Ps... Ist ne autom. Klima

Jemand ne Idee?

Danke für Antworten....... Gruß Thomas aus Düsseldorf

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MAT« (23. November 2012, 23:23)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 5. Juli 2009, 18:42 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Banditrider.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

MAT

Leder(lenkrad)fetischist

  • »MAT« ist männlich

Beiträge: 13 492

Fahrzeug: Outlander II 3.0 V6 24V, Yamaha XV1100 Virago

Wohnort: Erfurt - Vieselbach

E F
-
* * * * *
E T - 1 8 - 1 8 7

Danksagungen: 1894 / 756

  • Private Nachricht senden

2

Sonntag, 5. Juli 2009, 20:56

ATU? Ei,ei,ei...

Das "Klack" ist die Magnetkupplung am Kompressor. Die funzt also noch.

Die Drehzahl wird beim Einschalten der Klima automatisch um ca. 200 u/min angehoben, sollte also NICHT abfallen.

Wie fühlen sich die beiden Kompressorschläuche an?
Wie fühlen sich die beiden Rohre am Trockner an?
Was siehst Du im Schauglas des Trockners?

Prüf mal nach dieser Anleitung:
Klimatest
und poste die Ergebnisse hier.

P.S.: den Sigma gab es doch nur mit Klimaautomatik (?).
meine neue: molster.de mobile Polster


Der EF-Treff - das Erfurter Mitsutreffen, am 12.08.2018 ab 15:00 Uhr, Parkplatz Grubenstrasse. www.ef-treff.de

Probleme mit dem Sigma? Klick hier!


--------------------------------------------------------------------------------------------------------------
Es kommt nicht darauf an, mit dem Kopf durch die Wand zu rennen, sondern mit den Augen die Tür zu finden. (Werner von Siemens)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 5. Juli 2009, 20:56 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser MAT.


Banditrider

Mittelspurträumer

  • »Banditrider« ist männlich
  • »Banditrider« ist der Autor dieses Themas

Beiträge: 446

Fahrzeug: Sigma F 10 Peugeot Geopolis 250

Wohnort: Düsseldorf NRW

Danksagungen: 4 / 3

  • Private Nachricht senden

3

Sonntag, 5. Juli 2009, 21:25

Hi Mat......
Ist richtig... Der Wagen besitzt eine autom. Klima.
An "Flüssigkeit" habe ich nichts seitdem verloren.
Wenn meine Bandscheibe wieder in Ordnung ist (kann mich kaum bewegen) werde ich das genauer unter der Lupe nehmen.

Erstmal Danke....

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 5. Juli 2009, 21:25 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Banditrider.


Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 51 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.