Du bist nicht angemeldet.

[Motor] Zündung

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 8 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Galantvadda

V8-Sechszylinder

  • »Galantvadda« ist männlich
  • »Galantvadda« ist der Autor dieses Themas

Beiträge: 43

Fahrzeug: Mitsubishi Galant VR4

Wohnort: 68305 Mannheim

M A
-
O 4
M A
-
O 4

Danksagungen: 7 / 25

  • Private Nachricht senden

1

Montag, 7. Januar 2013, 18:21

Zündung

Hallo Allerseits!
Habe Das Forum durchsucht aber nichts gefunden was mir weiterhilft.
Wäre Euch sehr dankbar für Eure Hilfe!
Habe folgendes Problem.
Ich habe das Gefühl dass mein Galant (V6 2.5 EAO) nicht mehr so zieht.
Also hat ein Freund den Zündzeitpunkt mit der Stroboskoplampe überprüft.
Das Ergebnis war, dass die Kerbe in der Riemenscheibe ca. 2-3 cm hinter der ersten Markierung zu sehen war.
Jetzt habe ich meinen Verteiler angeschaut und habe ein Langloch mit einer Schraube gesehen und ich nehme an, dass dies die Arretierung für den Verteiler ist.
Kann mir einer sagen falls dies wirklich die Arretierung ist, welche Stellung die haben muss?
Und kann mir einer evtl. auch ein Bild Posten wie das aussehen soll?

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 7. Januar 2013, 18:21 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Galantvadda.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

schnieder

- ohne Titel -

  • »schnieder« ist männlich

Beiträge: 4 885

Fahrzeug: Octavia, Lancer, Galant

Wohnort: Friedrichsdorf

-- F
-
Q Z 4 4 4

Danksagungen: 764 / 1586

  • Private Nachricht senden

2

Montag, 7. Januar 2013, 19:21

Da er die Zündung von selber auch noch in einem gewissen Rahmen verstellt würd ich das eher so Prüfen:

Zitat von »Werkstattanleitung 11B-7«

Zündzeitpunkt Prüfen

1. Das Fahrzeug auf Prüfung bereitstellen
2. Den MUT-II am Diagnosestecker anschließen.
3. Die Stroboskop-Lampe anschließen.
4. Den Motor starten und im Leerlauf laufen lassen.
5. Darauf achten, daß die Motor-Leerlaufdrehzahl dem Sollwert entspricht.
Sollwert: 650 + 100 1/min
6. Posten Nr.17 auf dem MUT-II Stellantrieb wählen.
7. Darauf achten, daß der Basis-Zündzeitpunkt dem Sollwert entspricht.
Sollwert: 5° + 3° vor OT
8. Falls nicht dem vorgeschriebenen Wert entsprechen, MPI prüfen.
9. Die Löschtaste des MUT-II (Modus Zwangsbetrieb-Aufheben wählen) betätigen, um die Position der Stellantrieb-Prüfung freizugeben.
Vorsicht
Der Zwangsbetrieb wird 27 Minuten lang fortgesetzt, falls die Prüfung nicht freigegeben wird. Unter dieser Bedingung könnte das
Fahren den Motor schädigen.
10. Den Zündzeitpunkt prüfen.
Sollwert: ca. 7° vor OT
Hinweis
1. Der Zündzeitpunkt kann im Bereich von ungefähr + 7° schwanken, was jedoch keiner anormalen Bedingung entspricht.
2. In der Höhe wird der Zündzeitpunkt ungefähr 5° vom sollwert weiter vorgeeilt.
Oder aber von ner Werkstatt prüfen lassen.
Wenn Du nen Facelift hast kannst Du Dir auch mit nem OBD-II Adapter + Software helfen das sollte dann auch gehen um alles raus zu bekommen.

Jedoch würde ich die Zündung nicht so pauschal an der Verteilerkappe ändern. :Yp

Der V6 ist zwar von Gestern (siehe mechanisches Gas und Verteilerzündung) aber keine Vorkriegs Landmaschinentechnik mehr. :lool
----------------------------------------------------------------------------------------------------------------------------------------------------------------------
Das denken ist zwar allen Menschen erlaubt, aber vielen bleibt es erspart.
Curt Goetz

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 7. Januar 2013, 19:21 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser schnieder.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Galantvadda (07.01.2013)

Galantvadda

V8-Sechszylinder

  • »Galantvadda« ist männlich
  • »Galantvadda« ist der Autor dieses Themas

Beiträge: 43

Fahrzeug: Mitsubishi Galant VR4

Wohnort: 68305 Mannheim

M A
-
O 4
M A
-
O 4

Danksagungen: 7 / 25

  • Private Nachricht senden

3

Montag, 7. Januar 2013, 20:20

Erstmal Danke für die schnelle Antwort!
Drehzahl war bei 680-750 beim warmen Zustand, also Normal.
Die Markierung war bei ca. 10° - 15° vor OT :dk .
Die Stellschraube war am unteren Anschlag vom Langloch, wenn ich sicher gewesen wäre dass nichts passiert, hätte ich den Verteiler 1°-2° gedreht, befestigt und anschließend erneut das Blitzlämpchen angeschlossen um zu überprüfen.
Aber wenn das nicht sicher sein soll dann lass ich das lieber.
Was würde so eine Diagnose + Nachstellen bei der Mitsuwerkstatt so ungefähr kosten?

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 7. Januar 2013, 20:20 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Galantvadda.


Verwendete Tags

Motor, verteiler, zündkerze, zündung

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 8 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.