You are not logged in.

The guest access to this forum was limited. Overall there are 22 Postings in this thread.
To read them all you should register yourself.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

VR-4

Der Name ist Programm :))

  • "VR-4" is male
  • "VR-4" started this thread

Posts: 2,919

Vehicle: Legnum VR4 EC5W, Colt CZT, Opel Insignia 2.0 CDTI

Location: Anröchte

* *
-
* * * * *
* *
-
* * * * *
* *
-
* * * * *

Thanks: 506 / 548

  • Send private message

1

Tuesday, May 1st 2012, 9:49am

Automatikgetriebe schaltet nicht richtig

Wie schon in der Überschrift steht, schaltet das Getriebe bei meinem Legnum nicht mehr sauber.

Habe am Samstag eine Alarmanlage eingebaut und mir dabei so die ein oder andere Sicherung geschossen. :()
Dann wohl leider die falsche Sicherung gezogen um wieder den Tacho beleuchtet zu haben. :X

Seitdem schaltet das Getriebe absolut beschi**en vom 2. in den 3. Gang.
Alle anderen Schaltvorgänge werden sauber ausgeführt.

Hat da irgendjemand eine Idee?

Legnum VR4



Colt CZT

Responsible for any content, image rights and attachments of this posting at (Tuesday, May 1st 2012, 9:49am) is the author VR-4 himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

west29

SMOD Rentner und graue Eminenz

  • "west29" is male

Posts: 13,889

Vehicle: Hyundai i30 CW 1.4 T-GDI DCT Premium, Hyundai i20 Active 1.0 T-GDI Yes! Plus, Hyundai i10 1.2 Yes! Plus

Location: Velten

O H V
-
H * * *
O H V
-
S H * * *

Thanks: 1384 / 2621

  • Send private message

2

Tuesday, May 1st 2012, 10:36am

Da musst Du wohl etwas Zeit nehmen und Dein Getriebe neu anlernen.
lizensierter Mitsubishi Old Boy





Alles was zählt...... 2 Turbo GDI im Stall

Responsible for any content, image rights and attachments of this posting at (Tuesday, May 1st 2012, 10:36am) is the author west29 himself.


axel.x

Sonntagsfahrer

  • "axel.x" is male

Posts: 1,065

Vehicle: Legnum VR4 Type-S MT, Colt CJ4A, Radon Stage 6.0

Location: Zittau

Thanks: 98 / 5

  • Send private message

3

Tuesday, May 1st 2012, 12:12pm

Durch das stromlos machen sind alle Lernwerte weg. einfach mit Automatik ne größere Strecke fahren wo viel geschaltet wird. kann so 150 bis 200 km dauern bis alles wieder sauber schaltet.
mein Legnum steht zum Verkauf, bei Interesse bitte PN

Responsible for any content, image rights and attachments of this posting at (Tuesday, May 1st 2012, 12:12pm) is the author axel.x himself.


1 registered user thanked already.

Users who thanked for this post:

flashteddy (23.05.2013)

Similar threads

The guest access to this forum was limited. Overall there are 22 Postings in this thread.
To read them all you should register yourself.