Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 11 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

va1990

Motorabwürger

  • »va1990« ist männlich
  • »va1990« ist der Autor dieses Themas

Beiträge: 51

Fahrzeug: Legnum VR4

Wohnort: Hildesheim

Danksagungen: 6 / 28

  • Private Nachricht senden

1

Sonntag, 17. September 2017, 12:28

Generator Ölstand leuchten, Batterie wird nicht geladen


Erstzulassung: 2002
Ausstattungsvariante: Elegance, Avance
Motorvariante: 6A13
Getriebevariante: 5MT
Kilometerstand: 224.000


Hallo Forummitglieder,

Ich habe ein ziemliches Batterielade - Problem mit meinem EA und wollte erfragen ob noch jemand eine Idee bzw. einen weiteren Ansatz für mich hat. So 20-30 Stunden Messen, Prüfen, Suchen und Lesen habe ich schon hinter mir :nick

Ich habe das FZ gekauft mit der Info vom Vorbesitzer, dass der Generator und Radlager defekt ist. Ich habe das FZ abgeholt(Trailer), einige Verschleißteile erneuert(inzwischen 800€) usw. Bei Überführen(nach Zahnriemenwechsel) habe ich auch festgestellt das der Generator die Batterie sporadisch lädt. Wenn der Generator nicht lädt leuchten Generatorkontrolle und Ölstandanzeige auf.

Ich habe mit dem Multimeter geprüft ob die Ladespannung auch wegbricht und das die Kontrolllampen nicht einfach so eingeschaltet werden.

Neuen Generator(kein Originaler, Zubehör, neu) habe ich inzwischen auch eingebaut. Das Problem ist seit dem etwas geändert.

Jetzt kommt der richtig Interessante Teil :TT

Alter Generator: je länger man das Auto gefahren ist, desto höher ist die Chanse das die Batterie geladen wird. Es war also so, man fährt 30 KM auf der AutoBahn und der Generator fängt iwann an zu laden und verrichtet seine Arbeit. Manchmal bricht dann die Ladespannung im Leerlauf zusammen. Fährt man schneller eine Kurve bzw. eine Bodenwelle kann es auch passieren das die Batterie geladen wird, auch im kalten zustand.

Neuer Generator: Der Generator lädt wenn das FZ kalt ist bzw eine stärkere Kurve fährt oder eine Bodenwelle überfahren wird. Je wärmer das Fz wird desto geringer ist die Wahrscheinlichkeit das die Batterie geladen wird. Es kann aber auch passieren das der Generator im warmen zustand bei kurven oder bodenwellen lädt. ist aber sehr selten.

Nach wie vor leuchten Generatorkontrolle und Ölstand immer gleichzeitig auf. Den Ölstandsensor habe ich auch schon überbrückt. Dies hat aber keine Auswirkungen auf die Batterieladung, zumindest ist mir nicht aufgefallen.

Alle Massepunkte im Motorraum sind gereinigt. Eine zusätzliche Masse zwischen B- und Motor habe ich gelegt.

Ich habe die ASB mehrfach abgehabt (Zündkerzen VDD) und Generatortausch. Ich glaube der Zustand ändert sich immer wenn man die ASB abnimmt. Beweise habe ich aber keine dafür.

Im Motorsteuergerät wird der Fehler hinterlegt:
p1500 Drosselsp. Lichtm "FR"-Klemme

Das Problem ist ich habe keine Ergänzungsband für das Reparaturhandbuch von Galant für das Jahr `99.

4-Pol Stecker zwischen Generator und Motorsteuergerät ist durchgemessen. Alles soweit i.o.

Das Generatorrelai im Motorrraum habe ich geprüft, dieses wohl eine Sperrdiodeverbaut und arbeitet falschrum wie im Handbuch beschrieben. Also nach Handbuch von 1997 ist das Relai DEFEKT, Jedoch ist der Galant `99 und man kann sich nicht darauf verlassen.

Es kann wohl auch das Motorsteuergerät sein, dieses Regelt den generator. Das Glaube ich aber nicht da habe ich noch nicht genau geprüft.

Diesen Fehler soll es wohl auch bei der Eclipse D30 geben.

Meine Fragen an euch:
- Hat jemand von diesem Problem schon mal gehört?
- Schalchtet jemand einen Galant oder kann mir das Relai ausleihen oder verkaufen? MD113566
- Hat noch wer ein Motorsteuergerät? MR507734
- Kann das Motorsteuergerät einfach getauscht werden oder müssen Schlüßel im MSG hinterlegt werden?
- Verkauft einen ganzen Galant V6 MT5 mit HC-Tacho? Rost ist mir bei dem egal, Innenausstattung auch.
- Ich habe eine einzelne Leitung im Motorraum in der Nähe des Thermostat, 10,5V und über 10Amp drauf... Keine Ahnung wo die hin soll.
- Hat jemand das Passende werstatthandbuch also ergänzungsband '99

Bilder werde ich naher hochladen.

Danke fürs Grübeln und Kopfzerbrechen :Sd

Gruß, Vadim

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 17. September 2017, 12:28 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser va1990.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Hifox

Bremspedalvertauscher

Beiträge: 102

Fahrzeug: Diverse

Danksagungen: 17 / 11

  • Private Nachricht senden

2

Sonntag, 17. September 2017, 13:46

Die Ölleuchte kannst du vergessen. Diese leuchtet aufgrund der Elektrischen verschaltung immer bei Ladeproblemen.
Das Problem wird in der Ladeanlage liegen.
Da ich gerade nicht zuhause bin..wenn der voreregerstromkreis in Ordung ist..muss auch bei problemen mit dem Ecu die Ladung erfolgen..sie wird einfach nur durch den Regler im Alternator gesteuert.
Welche Pins für was sind weiss ich gerade nicht auswenig..
Ausser das vom alternator 12 v ans Tacho gehen müssen..diese sorgen für einen Plusschluss und dem Erlöschen der Beiden lampen im Tacho.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 17. September 2017, 13:46 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Hifox.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

va1990 (23.09.2017)

Tschippi

(Mitsu-Freunde BaWü)

  • »Tschippi« ist männlich

Beiträge: 7 493

Fahrzeug: EC5W MT (Legnum VR-4 Facelift)

Wohnort: Dettenheim bei Karlsruhe (seit04), 00-04 Dresden, 93-00 Radebeul. 90-93 Ludwigsdorf, 80-90 Görlitz

* *
-
O Z 3
-- K A
-
C 5 2 1 3

Danksagungen: 2719 / 1741

  • Private Nachricht senden

3

Sonntag, 17. September 2017, 23:32

Anfragen per PN unerwünscht, schreibt sie ins Forum, dann haben wir alle etwas davon!!!

Nr. 36 @ ET 2010/11/12/13/14/15/16 Tricks und Kniffe zur Bedienung des MFF :domo Mitsu Freunde BaWü :domo sunshine-live classics 24h lang

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tschippi« (17. September 2017, 23:42)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 17. September 2017, 23:32 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Tschippi.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

va1990 (23.09.2017)

Verwendete Tags

Anzeige, Batterie, Generator, Ölstand

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 11 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.