Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 8 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

mobby83

Wissensdurstiger

  • »mobby83« ist der Autor dieses Themas

Beiträge: 183

Fahrzeug: Lancer Wagon CS9W; Lancer CS9A

Wohnort: Bezirkt Dresden

Danksagungen: 21 / 22

  • Private Nachricht senden

1

Samstag, 13. Mai 2017, 11:07

Kabelbelegung Stecker Kombiinstrument gesucht - Lancer CS0 Sport/Intense

Hallo,

ich habe vor geraumer Zeit die Tachobeleuchtung meines Lancers auf LED umgebaut. Seit dem ist sie mir des Nachts zu hell, auch wenn das Rheostat auf "min" steht. Daher möchte ich nun gern durch Einbau von Widerständen die Helligkeit weiter reduzieren. Dazu fehlt mir allerdings die Kabel- buww. Steckerbelegung des Kombiinstruments. Im WHB konnte ich sie nicht finden (vielleicht habe ich auch an der falschen Stelle im WHB gesucht)

Die SuFu habe ich schon bemüht.
Im Thread "[Elektrik] Tachosignal Navi" steht leider nur das Tachosignal drin.

Könnt ihr mir bitte helfen und die Steckerbelegung des Kombiinstruments zur Verfügung stellen oder einen Tipp geben wo im WHB ich danach suchen muss.

Vielen Danke :-)

-----
Erstzulassung: 2006
Ausstattungsvariante: Intense
Karosserieform: Limo
Motorvariante: 2,0l 99KW

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 13. Mai 2017, 11:07 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser mobby83.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

T.J

Führerscheinneuling

Beiträge: 8

Fahrzeug: Lancer Wagon CS9W

Wohnort: Kreis Stade

-- S T D
-
T J

Danksagungen: 1 / 0

  • Private Nachricht senden

2

Samstag, 13. Mai 2017, 18:12

Moin

Ich habe eben mal einen schnell Blick ins WHB geworfen.
Leider finde ich auch nicht genau raus welches besagtes Kabel dafür zuständig ist.

Zur Not bau das Kombiinstrument aus, zieh den Stecker und miss das zuständige Kabel mit einen Multimeter aus.
Wenn du währenddessen am Rheostat drehst müsstest du es recht schnell identifizieren können. :gut

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 13. Mai 2017, 18:12 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser T.J.


mobby83

Wissensdurstiger

  • »mobby83« ist der Autor dieses Themas

Beiträge: 183

Fahrzeug: Lancer Wagon CS9W; Lancer CS9A

Wohnort: Bezirkt Dresden

Danksagungen: 21 / 22

  • Private Nachricht senden

3

Sonntag, 21. Mai 2017, 22:08

Hallo,

die Rheostat-Leitung zu finden ist leider nicht die Lösung, die ich gesucht habe.
Der Widerstand muss in die +12V der Instrumentenbeleuchtung.

Gibt es kein Dokument in der die vollständige Steckerbelegung des Kombiinstruments ersichtlich ist?

:thx vorab!

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 21. Mai 2017, 22:08 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser mobby83.


Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 8 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.