Du bist nicht angemeldet.

[Motor] Vibrationen

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 6 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Laengo78

Führerscheinneuling

  • »Laengo78« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: Mitsubishi Eclipse

  • Private Nachricht senden

1

Mittwoch, 1. Februar 2017, 17:40

Vibrationen

Dies ist eine optionale Schablone zur Spezifikation deines Fahrzeuges.
So kann dir möglicherweise schneller geholfen werden.
Nicht benötigte Felder können leer gelassen oder gelöscht werden.

Erstzulassung: 1994
Ausstattungsvariante:
Karosserieform:
Motorvariante: 4G63
Getriebevariante:
Kilometerstand:196000



Servus,
Ich habe folgendes Problem.
Vor kurzem wurde bei meinem Auto die Lima ,der Zahnriemen und der Keilriemen gewechselt und ein Euro 2 Kat eingebaut.
Danach vibrierte der motor leicht und permanent und über 4500 U/min fing er an zu Dröhnen.
Vermtung: Motorlager defekt
Neue bestellt (Purethan,was Anderes gibts ja nicht mehr neu) und eingebaut.

Nun vibriert das ganze Auto,einfach alles wackelt. Zahnriemen, keilriemen und Lima wurden ausgeschlossen, klar die Purethan lager sind straffer und härter, aber selbst andere Mitsu fahrer die den satz drin haben verneinten ob es bei ihnen auch so Stark vibriert.

Bin mit meinem Latein am Ende

Weis einer einen Rat oder hat sowas schon mal erlebt???

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Mittwoch, 1. Februar 2017, 17:40 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Laengo78.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

red alert

2er Pack

  • »red alert« ist männlich

Beiträge: 211

Fahrzeug: 2xEC5W_(VR4)_MT Honda_VFR(RC46) ex.FTO_(GPX)_MT

H H
-
- V R 8 4

Danksagungen: 22 / 19

  • Private Nachricht senden

2

Mittwoch, 1. Februar 2017, 18:00

Hallo, es kann sein, dass beim aufsetzen des Zahnriemens die Ausgleichswelle nicht richtig ausgerichtet wurde. Würde auch zu einer Vibration führen wenn Die Ausgleichswelle genau das Gegenteil macht.
MfG

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Mittwoch, 1. Februar 2017, 18:00 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser red alert.


Laengo78

Führerscheinneuling

  • »Laengo78« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: Mitsubishi Eclipse

  • Private Nachricht senden

3

Mittwoch, 1. Februar 2017, 18:08

Nein, das wurde alles nochmal geprüft. daran liegt es nicht

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Mittwoch, 1. Februar 2017, 18:08 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Laengo78.


Ähnliche Themen

Verwendete Tags

Motor, Motorlager, Vibrationen

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 6 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.