Motor startet nicht - Fehlerbericht

April 2021 - Gewinne einen Lancer Evolution X (1:18) - alles weitere im Gewinnspiel - Thread.
Sakura Diamond - Fotowettweberb 2021 - alles weitere im Teilnahme - Thread.
  • Ich hatte bis eben das Problem, dass mein Lancer nicht starten wollte, um Anderen meine Lösung an die Hand zu geben, hier mein Erfahrungsabericht.


    Fehlerbeschreibung

    • Am Vortag 100km
    • Fahrzeug abgestellt
    • nächsten Morgen ging es nicht mehr an
    • Motor und Anlasser dreht sauber durch
    • keine ungewöhnlichen Motorgeräusche
    • Motor startet einfach nicht - nicht einmal eine einzige Fehlzündung etc.
    • Batterie ist geladen


    Was habe ich geprüft

    • Startversuch mit Starthilfespray
    • - ohne Wirkung
    • - kein „Husten“
    • - keine Reaktion des Motors → vermutlich kein Zündfunken
    • Sicherungen und Relais
    • - Motorraum Sicherung Nr.8 → i.O.
    • - Motorraum Sicherung Nr.15 → i.O.
    • - Innenraum Sicherung Nr.8 → i.O.
    • - beide Kraftstoffpumpenrelais mit Anderen getauscht → keine Verbesserung
    • Zündkerzen raus geschraubt und Zündfunken geprüft
    • - keine Funken an Kerzen bei beiden Zündspulen
    • - Zündkerzen trocken (sollten nach den Startversuchen feucht sein)
    • - Zündkerzen rehbraun
    • Kraftstoffpumpe freigelegt und getestet
    • - Beim Einschalten der Zündung keine Aktivität (das muss so sein, wie ich jetzt weiß!)
    • - Bei Speisung der Pumpe direkt mit Batterie Funktion → i.O. (Stromaufnahme + Pumpgeräusch)
    • Startversuch mit Kraftstoffpumpe direkt an externer Batterie
    • - mehrmalige Startversuche konnten die Motor nicht einmal zum Stottern bringen
    • - die Zündkerzen waren auch nach diesem Test noch trocken → Vermutlich wird trotz Benzindruck nicht eingespritzt.
    • Startversuch mit Ersatzschlüssel (Wegfahrsperre erkennt Transponder nicht?)
    • - keine Besserung


    Weitere mögliche Schritte (waren nicht mehr nötig)

    • Fehlerspeicher auslesen (MUT / OBD)
    • Innenraum ECU: Sicherung Nr8 → liegt Spannung an?
    • Innenraum ECU: Kreuztausch (wenn ohne Wegfahrsperre)
    • Zündschalter i.O.? → Funktioniert vermutlich, da Anlasser läuft
    • Wegfahrsperre i.O.?


    Lösung
    Nockenwellensensor Kreuztausch mit zweitem Fahrzeug → Fehler beseitigt - Motor startet
    (spezieller Dank gilt hier dem Autohaus Luft in Meißen, die mir den Tipp mit dem Nockenwellensensor gaben)



    Erstzulassung: 2006
    Motorvariante: 2,0l 99KW
    Getriebevariante: MT

  • Hallo,


    da hab ich mich gester gefreut, dass das Problem so gut zu lösen war... und nun...


    Er ist schon wieder defekt. Vermutlich der gleiche Fehler.


    Zur Fehlerbeschreibung.

    • Der Lancer ist zunächst angegangen und gleich wieder aus und lässt sich seit dem nicht mehr starten.


    Wer hat eine Idee wie ich das Problem nachhaltig lösen kann bzw. wo die Ursache zu suchen ist? (Bitte!)

  • Dieses Thema enthält 7 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.