Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 7 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Chris_Ralliart

Motorabwürger

  • »Chris_Ralliart« ist männlich
  • »Chris_Ralliart« ist der Autor dieses Themas

Beiträge: 41

Fahrzeug: Colt Ralliart / Lancer Kombi

Wohnort: Oberbösa

-- K Y F
-
C H

Danksagungen: 1 / 4

  • Private Nachricht senden

1

Mittwoch, 3. Januar 2018, 19:15

Kupplung rupft beim Anfahren

Hallo zusammen - neuer Lancer - neues Glück.....Nicht ganz.

Bei der Probefahrt beim Händler ist mir nix aufgefallen. Auch nicht bei der Heimfahrt von Naumburg ( jeweils immer trockenes aber kaltes Wetter )
Wissentlich gestern das erste Mal als ich in der Stadt unterwegs war. Wetter: regnerisch-feucht

Ich fahre nicht mit besonders viel Drehzahl an - maximal 1500upm; dennoch kommt es zum Kupplungsrupfen. Fühlt sich so an als würden die Reifen durchdrehen - tun sie aber nicht. Besonders schlimm ist das Ganze immer auf den ersten Kilometern nach einem Kaltstart. Nachdem wir 25km gefahren sind, ist es weg.
Problem: Heute im Autohaus war es nicht - auch der Meister konnte es nicht reproduzieren. Gänge beschleunigen sauber durch - Wagen geht im 4.Gang im Stand beim Anfahren aus. Ich habe schon einige Threads dazu gelesen aber wo kann ich anfangen? Woran kann es liegen?
Nagelneu Winterreifen hat er heute bekommen ( waren sowieso fällig )

Erstzulassung: 04 / 2004
Ausstattungsvariante: Sport
Karosserieform: Kombi
Motorvariante: 4G63
Getriebevariante: MT
Kilometerstand: 118000

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Mittwoch, 3. Januar 2018, 19:15 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Chris_Ralliart.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Ralfcdc

Bordsteinküsser

  • »Ralfcdc« ist männlich

Beiträge: 326

Fahrzeug: Lancer CSO Kombi

Danksagungen: 18 / 66

  • Private Nachricht senden

2

Sonntag, 7. Januar 2018, 11:31

Typisches Problem. Brauchst ne neue Kupplung, anders wirst das Problem nicht los. Such mal hier im Forum danach.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 7. Januar 2018, 11:31 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Ralfcdc.


Chris_Ralliart

Motorabwürger

  • »Chris_Ralliart« ist männlich
  • »Chris_Ralliart« ist der Autor dieses Themas

Beiträge: 41

Fahrzeug: Colt Ralliart / Lancer Kombi

Wohnort: Oberbösa

-- K Y F
-
C H

Danksagungen: 1 / 4

  • Private Nachricht senden

3

Montag, 8. Januar 2018, 20:01

Das habe ich befürchtet.....
Bin heute allerdings 100km ohne rupfen gefahren....Es war relativ kalt und trocken bzw niedrige Luftfeuchtigkeit....Da soll es ja auch einen Zusammenhang geben oder?

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 8. Januar 2018, 20:01 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Chris_Ralliart.


Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 7 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.