Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 11 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

GalantLaster

SpElegAvance

  • »GalantLaster« ist männlich
  • »GalantLaster« ist der Autor dieses Themas

Beiträge: 234

Fahrzeug: Galant EA5W, Pajero L141

Wohnort: Wetter/Ruhr

E N
-
A O * * *
E T - X V - * *

Danksagungen: 47 / 18

  • Private Nachricht senden

1

Montag, 11. Dezember 2017, 22:44

Zündspule im 118kW V6?

Dies ist eine optionale Schablone zur Spezifikation deines Fahrzeuges.
So kann dir möglicherweise schneller geholfen werden.
Nicht benötigte Felder können leer gelassen oder gelöscht werden.

Erstzulassung: 11/2002
Ausstattungsvariante: Elegance
Karosserieform: Kombi
Motorvariante: 2,5L V6, 118 kW
Getriebevariante: Schalter
Kilometerstand:130500

Hallo zusammen,

seit kurzem bin ich zu den Mitsubishi-Fahrern aufgestiegen, allerdings kann ich das momentan nicht gebührend feiern...
Durch Zufall bin ich zum oben stehenden Galant gekommen, vor drei Wochen mit Mängelbericht gekauft und rund 900€ später (Federn+Dämpfer vorne, Spurstangen, Ventildeckeldichtungen, Servopumpe, Bremsleitungen hinten) war er dann fehlerfrei - bis heute.
Vorhin bekam der Kleine plötzlich Husten, nahm nur sehr widerwillig Gas an. Bis nach Hause habe ich mich noch durchgehangelt und dann den ADAC angerufen. Der Diagnosetester verriet "P-305, Zündaussetzer 5. Zylinder", der freundliche Pannenhelfer tippte auf die Zündspule.
Vielleicht bin ich ja ein wenig blöde, aber eine Zündspule wie ich sie kenne habe ich beim besten Willen nicht gefunden - kann mir eventuell jemand sagen, wo Mitsubishi die versteckt hat?

Gruß Dirk

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 11. Dezember 2017, 22:44 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser GalantLaster.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Tschippi

(Mitsu-Freunde BaWü)

  • »Tschippi« ist männlich

Beiträge: 7 736

Fahrzeug: Colt C51

Wohnort: Dettenheim bei Karlsruhe (seit04), 00-04 Dresden, 93-00 Radebeul. 90-93 Ludwigsdorf, 80-90 Görlitz

-- K A
-
C 5 2 1 3

Danksagungen: 2834 / 1782

  • Private Nachricht senden

2

Dienstag, 12. Dezember 2017, 07:32

Die "Zündspule" ( in unserem Fall ein Leistungstransistor) sitzt mit im Zündverteilerfuß.

Der 5. Zylinder ist genau der, direkt neben dem Zündverteiler, schau am besten erstmal nach losen und beschädigten Kabeln. Gerne verhärten auch die Zündkerzenschachtdichtungen, dann läuft Öl in den Schacht und der Funke springt durch das Öl direkt auf Masse.
Anfragen per PN unerwünscht, schreibt sie ins Forum, dann haben wir alle etwas davon!!!

Nr. 36 @ ET 2010/11/12/13/14/15/16 Tricks und Kniffe zur Bedienung des MFF :domo Mitsu Freunde BaWü :domo sunshine-live classics 24h lang

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 12. Dezember 2017, 07:32 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Tschippi.


GalantLaster

SpElegAvance

  • »GalantLaster« ist männlich
  • »GalantLaster« ist der Autor dieses Themas

Beiträge: 234

Fahrzeug: Galant EA5W, Pajero L141

Wohnort: Wetter/Ruhr

E N
-
A O * * *
E T - X V - * *

Danksagungen: 47 / 18

  • Private Nachricht senden

3

Dienstag, 12. Dezember 2017, 08:15

Hi Tschippi,

erstmal Danke für die schnelle Antwort!
Im Verteiler hätte ich jetzt nicht gesucht...
Bei der Wiederbelebung für die Hauptuntersuchung haben wir ja die Ventildeckeldichtungen ersetzt, inklusive Kerzenschachtdichtungen - da lief am 2. und 4. Zylinder schon das Öl oben raus. Und weil durch die Suppe die Kerzenstecker aufgequollen waren, sind die Zündkabel gleich mit rausgeflogen.
Der Wagen ist auch seit der Reparatur und nach Stempeln und Anmelden knapp zwei Wochen anstandslos gelaufen. Und gestern Abend im Stau war plötzlich Sense :omg
Ich vermute jetzt einfach mal, daß es die Zündspule dann auch nicht einzeln gibt, sondern nur einen kompletten Verteiler?

Gruß Dirk

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 12. Dezember 2017, 08:15 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser GalantLaster.


Ähnliche Themen

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 11 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.