Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 5 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

olly

Führerscheinneuling

  • »olly« ist männlich
  • »olly« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: space star 1,3 baujahr 2004

Wohnort: Gummersbach

  • Private Nachricht senden

1

Mittwoch, 19. April 2017, 09:41

dumpfes Schlaggeräusch beim Gasgeben

Hallo zusammen,

ich bin neu hier im Forum und habe ein Problem mit meinem Space Star, 1,3, Baujahr 2004 und einer Laufleistung von 142000 km

bei warmem Motor hört man vorne ( ich vermute rechts) beim Anfahren, beim Gas geben im ersten und zweiten Gang ein dumpfes Schlag/Klopfgeräusch, aber nur wenn eingekuppelt ist und auch nicht immer. Wenn ich vorsichtig Gas gebe und sanft einkuppel tritt das Geräusch nicht auf. Die Kupplung ist vor ca. 15000 gewechselt worden, Querlenker sind auch neu. Ich fahre viel Autobahn und im Raum Köln leider auch dadurch viel "Stop and Go". Es fühlt sich an, als irgendwo, irgendetwas Spiel hat. in den oberen Gängen und bei hohen Drehzahlen habe ich das noch nie bemerkt. Am auffälligsten war es vorige Woche, als ich in einer mit 10- 20 km hinter einem LKW hergezockelt bin, immer mit Gas komplett wegnehmen und wieder Gas geben.

Da ich keine Mitsubishi Werkstatt in meiner Nähe habe, bin ich zu einer Freien gefahren. Dort kam sofort ohne das Geräusch gehört zuhaben die Diagnose Kupplungsschaden, muss komplett getauscht werden ( !!!???!!!). Die ist aber neu. Da das ganze für mich jetzt auch eine Wirtschaftlichkeitsbetrachtung geworden ist, möchte ich ungern einfach irgendetwas nur auf Verdacht reparieren lassen. Hoffentlich kann mir hier jemand im Forum eine Hilfestellung geben.

Schon mal Vielen Dank für Eure Hilfe bei der Eingrenzung!

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Mittwoch, 19. April 2017, 09:41 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser olly.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

DerBelz

eat/sleep/work

  • »DerBelz« ist männlich

Beiträge: 11 195

Fahrzeug: Fiesta ST, Audi A3 1.8/// ehem. Lancer 2.0 D-ID und Colt CJ0 1.6

Wohnort: Fulda

* *
-
* * 3 2 8

Danksagungen: 2050 / 1197

  • Private Nachricht senden

2

Mittwoch, 19. April 2017, 17:34

Das hört sich sehr nach Antriebswelle oder Radlager an. Auto hoch heben, kräftig am Rad wackeln (lassen) und mit der Hand fühlen in welchem Teil das Spiel ist.
Ich tippe mal schwer auf die Antriebswelle.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Mittwoch, 19. April 2017, 17:34 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser DerBelz.


olly

Führerscheinneuling

  • »olly« ist männlich
  • »olly« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: space star 1,3 baujahr 2004

Wohnort: Gummersbach

  • Private Nachricht senden

3

Freitag, 21. April 2017, 10:21

Vielen Dank Für deine Info!
Werde das jetzt am Wochenende mal überprüfen. Kommen vielleicht auch ausgeschlagene Motorlager als Ursache in Betracht? Wenn ja, wie kann man das überprüfen?
Viele Grüße

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 21. April 2017, 10:21 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser olly.


Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 5 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.