Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 48 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »chrisdo1980« ist männlich
  • »chrisdo1980« ist der Autor dieses Themas

Beiträge: 24

Fahrzeug: Mitubishi Eclipse D30

Wohnort: Dortmund

Danksagungen: 1 / 2

  • Private Nachricht senden

1

Dienstag, 24. Januar 2017, 19:46

Ungewönlicher Eclipse D30

hallo zusammen,
erstmal super hier bei euch zu sein und mit gleichgesinnte reden und schreiben zu können :win5

Ich bin chris bin 36 und komme aus Dortmund. Ich fahre ein Mitsubishi Eclipse D30 Bj. 1996, 2.Hand.
Nun zur Story und ich hoffe ihr könnt mir da echt weiter helfen....

Ich habe mein Eclipse letztes Jahr von meinem Bekannten gekauft, der hat sich damals den Wagen nagelneu aus dem Autohaus in den USA bestellt (es wurden laut seiner Aussage nur einen handvoll davon gebaut). Ich muss auch sagen ich hatte davor auch schon 3 stück gehabt, aber ich wollte immer seinen haben, da er super gepflegt war.
Der Wagen wurde vom Werk aus ( hat alles mitsubishi damals so gemacht ) tiefergelegt und mit 17 Zoll Artec Felgen ausgestattet.
Jetzt kommt der Knackpunkt und das komische. Der Bekannte sagte das dieser Eclipse keine Serien PS hat. Ich fragte ihn der hat doch nur 147 ps, darauf nein nein der hat um die 220 PS! ich dachte nur :dk wie geht das denn??? Es ist kein Turbo!!! Darauf meinte er doch hätte der Wagen, das hat Mitsubishi damals so gemacht! Ok dann dachte ich mir, fahre mal und gucken was der wagen so bringt. Ich habe gedacht das kann doch nicht sein der ging ab wie sau. Im ersten Gang drehen sich jedes mal die Räder durch sogar vom 2. auf den 3. Gang. (selbst beim Normalen Anfahren dreht er so durch wie beschrieben).
Räder sind alle top in Ordnung und es war trockene Fahrbahn!
Auf der Bahn habe ich ein Golf 7 stehen gelassen als im 4.Gang gas gegeben habe und der hat mir vorher an meinem Heck geklebt! Sogar mit andere Autos wie Audi S3, kann ich locker mitgehalten. Jeder der meinen Wagen gefahren ist (KFZ Mechaniker unter anderem) sagten der hat niemals nur 147 PS, der hat über 200 PS, so wie der abgeht.

Das Motorerkennungsschild im Motorraum wo das Gewicht usw drauf steht, dort wurde das was eingeprägt ist durch gestrichen und mit Edding geändere Zahlen drunter geschrieben. (Keine Ahnung was das wieder zuheißen hat, denn von den anderen Eclipse kenne ich das überhaupt nicht!

Dann bin ich heute mit meiner Frau zum Prüfstand gefahren (Sie war die treibende Kraft, das wir heute da waren), weil es uns keine Ruhe gelassen hat, denn, seitdem ich die Zündkerzen gewechselt habe und neue Zündkabel hab reinmachen lassen (die alten Zündkerzen waren fertig und die Kabel festgefressen waren), seitdem läuft er noch besser und schneller :Yp.
Das Merkwürdige kommt jetzt noch... Auf dem Prüfstand wurde eine Leistung von nur 137 PS gemessen :clear.
Jetzt meine Frage dazu: wie funktioniert das? Es kann doch nicht sein das der Eclipse mit 137 PS so abgeht (Reifen drehen beim anfahren durch, selbst bei meiner Frau und die fährt weitaus vorsichtiger, und er lässt sich teilweise kaum händeln wenn es auf die Bahn geht) oder haben die am Leistungsprüfstand ein Fehler gemacht. Irgendwas stimmt doch nicht. Hat jemand von Euch erfahrungen dammit gemacht? Wir sind davon ausgegangen das ein KFZ Mechaniker, der auch Tuninggeschichten macht, davon Ahnung hat wie weit er den Wagen in den Drehzahlen ziehen darf. Hatte ihm gesagt das er ihn ruhig bis auf 8.000 ziehen kann und er ging gerade mal bis knapp über 6.000 hoch. Warum fragt er dann erst danach!? Und er hat extrem langsam und in den niedrigen Zahlen bereits geschaltet.

Ich hoffe klingt für nicht total bescheuert und überheblich. Ich bin nicht bescheuert ich weiss doch wie ein auto mit 137 PS und ein Auto mit über 200 PS fährt. Ich hoffe ihr könnt mir da weiter helfen und mir mal sagen was für ein Model ich abbekommen habe.

Danke in Vorraus für eure Hilfe :win5
:richtig

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 24. Januar 2017, 19:46 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser chrisdo1980.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Nudelsose

Die bessere Hälfte von Miss Butterfly <3

  • »Nudelsose« ist männlich

Beiträge: 10 878

Fahrzeug: Eclipse Cross Top 1,5 CVT 4WD², SpaceStar 1,2 M/T Top Extra Paket

Wohnort: Unterfranken, Euerdorf

K G
-
R A * * *
E T - I Z - 2 6 9

Danksagungen: 1882 / 868

  • Private Nachricht senden

2

Dienstag, 24. Januar 2017, 19:53

Du schreibst, es ist ein Eclipse aus den USA, so vertehe ich das. Dort gab es den als GST. Das T steht für Turbo.

Ich habe leider nicht vor Augen wie der Motorraum eines GST aussieht, aber man sollte nen Trubolader erkennen können.

Bilder von dem Auto würden sicher auch helfen!

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 24. Januar 2017, 19:53 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Nudelsose.


  • »chrisdo1980« ist männlich
  • »chrisdo1980« ist der Autor dieses Themas

Beiträge: 24

Fahrzeug: Mitubishi Eclipse D30

Wohnort: Dortmund

Danksagungen: 1 / 2

  • Private Nachricht senden

3

Dienstag, 24. Januar 2017, 20:04

Hey danke für deine hilfe, :richtig
Mein eclipse ist kein Turbo, weder ein GS-T noch ein GSX. Ja mitsubsihi hat den wagen für ihn aus USA bestellt, aber die meisten in Deutschland sind ja aus USA. Das ist ja das merkwürdige daran und das lässt mir keine ruhe.

trotzdem vielen dank :win5
:richtig

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Dienstag, 24. Januar 2017, 20:04 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser chrisdo1980.


Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 48 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.