Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 19 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Cool

Eurovision-Checker 2012

  • »Cool« ist männlich
  • »Cool« ist der Autor dieses Themas

Beiträge: 8 316

Fahrzeug: Mitsubishi Lancer 2.0 DI-D

Wohnort: Hermsdorf

S H K
-
* * * * *

Danksagungen: 2280 / 2231

  • Private Nachricht senden

1

Freitag, 18. März 2016, 19:08

Problem mit der Schaltung bei 2.0 DID

Erstzulassung: 2007
Ausstattungsvariante: Instyle
Karosserieform: Limo
Motorvariante: 2.0 DID
Getriebevariante: 6-Gang Manuell
Kilometerstand: > 166.000


Nun habe auch ich mal ein Problemchen mit meinem Lancer.
Heute morgen bin ich ganz normal losgefahren und es lies sich auch alles ganz easy schalten.
Kurz vor dem Ziel plötzlich eine Änderung ... der Schaltknauf hat einen Widerstand wenn man Richtung 1. und 2. Gang nach links drückt.
Wenn man den überwunden hat, dann gehen 1. und 2. Gang ganz leicht rein. Ich habe es mal aufgemalt.
Alle anderen Gänge ( 3. + 4. + 5. + 6. + R) gehen ohne Probleme.
Liegt das jetzt am Bowdenzug oder verabschiedet sich was im Getriebe?

:thx für Eure Hilfe



PS: Ich habe die anderen Getriebe-Themen gelesen ... aber sowas war da nicht dabei.
»Cool« hat folgende Datei angehängt:
  • Gangschaltung.jpg (36,53 kB - 23 mal heruntergeladen - zuletzt: 25. März 2018, 20:59)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Cool« (18. März 2016, 19:15)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 18. März 2016, 19:08 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Cool.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

U_Type

Mitsu hoch 2

  • »U_Type« ist männlich

Beiträge: 836

Fahrzeug: CYO Lancer 1.8 /ASX 1.8D-ID Instyle/ Alfa Rome Mito 1.4 TB

-- L W L
-
D H
- L W L
-
A D

Danksagungen: 286 / 276

  • Private Nachricht senden

2

Freitag, 18. März 2016, 20:14

Ist das während der Fahrt oder generell .

Also bei mir ist das immer wenn er über Nacht gestanden hat.
Dann habe ich auch einen kleinen wiederstand.
Der geht aber weg sobald ich einmal kurz ein kleines Stück von der kupplung gehe, so dass diese schleifg.
Dann ist es weg.

LG
:icon :win5 :win5 :win5 :nick :nick :nick :banger Endlich wieder Mitsubishi Lancer fahren :banger :nick :nick :nick :win5 :win5 :win5 :icon

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 18. März 2016, 20:14 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser U_Type.


Cool

Eurovision-Checker 2012

  • »Cool« ist männlich
  • »Cool« ist der Autor dieses Themas

Beiträge: 8 316

Fahrzeug: Mitsubishi Lancer 2.0 DI-D

Wohnort: Hermsdorf

S H K
-
* * * * *

Danksagungen: 2280 / 2231

  • Private Nachricht senden

3

Samstag, 19. März 2016, 01:46

Seit besagter Fahrt ist das immer ... auch wenn der Motor aus ist.

Auch egal ob Kupplung betätigt oder nicht.

Der Widerstand ist immer da.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Samstag, 19. März 2016, 01:46 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Cool.


Verwendete Tags

Gearbox, Getriebe, Schaltung

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 19 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.