Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 5 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

shoku

Führerscheinneuling

  • »shoku« ist der Autor dieses Themas

Beiträge: 1

Fahrzeug: Eclipse D30

  • Private Nachricht senden

1

Montag, 12. Mai 2014, 01:02

ruckeln beim gasgeben

Tag zusammen.

Ich fall gleich mit der tür ins Haus,fahr meinen d30 schon seit über 8 jahren keine groben probleme bis jetzt gehabt.

Letzte woche hat es beim fahren angefangen,ein leichtes ruckeln beim gas geben, hab mir nichts weiter dabei gedacht.
Doch die nächsten tage ist es schlimmer und schlimmer geworden.
Beim kaltstarten springt er sehr schwer an und unter volllast stottert er extreme .
Hab die zündkerzen gewechselt jetzt ist es etwas besser beim gasgeben,
aber springt immer noch schwer an und das stottern ist auch noch da.
Und mir kommt es so vor als würde ich eine fehlzündung hören.
Ich war auch beim Mitsubishi fehlercode auslesen lassen ohne ergebniss kein fehlercode auslesbar hat man mir gesagt.

Weiss vielleicht jemand was das sein kann ?

Danke


Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 12. Mai 2014, 01:02 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser shoku.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

eclipse88

5-Euro-Tanker

  • »eclipse88« ist männlich

Beiträge: 1 215

Fahrzeug: Colt Z34, ehem. Eclipse D32 Turboumbau

Wohnort: Güstrow

G UE
-
* * *

Danksagungen: 344 / 576

  • Private Nachricht senden

2

Montag, 12. Mai 2014, 08:06

Hast du bis jetzt nur die Kerzen gewechselt? Welche Kerzen sind drin NGK? Hast mal die restlichen Komponentender Zündanlage überprüft? Die Reihenfolge der Kabel beachtet etc??
Stock looking, but a Beast when fuel is burning!! DSM



4 Cylinder 3 Diamonds 2 Liters 1 Turbo
:mitsu MITSUBISHI :mitsu
10 Reasons why you lost!!!!!

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 12. Mai 2014, 08:06 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser eclipse88.


Cool

Eurovision-Checker 2012

  • »Cool« ist männlich

Beiträge: 8 316

Fahrzeug: Mitsubishi Lancer 2.0 DI-D

Wohnort: Hermsdorf

S H K
-
* * * * *

Danksagungen: 2280 / 2231

  • Private Nachricht senden

3

Montag, 12. Mai 2014, 20:50

Beim Galant war die Ursache damals eine defekte Zündspule ... mal funktionierte sie, mal nicht.

Also mein Tipp ... Zündspule prüfen.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 12. Mai 2014, 20:50 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Cool.


Ähnliche Themen

Verwendete Tags

elektrik, Motor, Zündkabel, zündung

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 5 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.