Du bist nicht angemeldet.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

Ben Eclipse 93

Führerscheinneuling

  • »Ben Eclipse 93« ist der Autor dieses Themas

Beiträge: 1

Fahrzeug: Eclipse D22A FWD BJ:93

  • Private Nachricht senden

1

Freitag, 3. Juni 2016, 23:01

Klappscheinwerfer fahren nicht mehr rein.

Dies ist eine optionale Schablone zur Spezifikation deines Fahrzeuges.
So kann dir möglicherweise schneller geholfen werden.
Nicht benötigte Felder können leer gelassen oder gelöscht werden.

Erstzulassung: 1993
Ausstattungsvariante:
Karosserieform: Coupe
Motorvariante: 4g63 2.0 16V
Getriebevariante: 5 Gang Manuell
Kilometerstand:122.000




Hallo,

Ich habe heute an meinem Eclipse die nachgerüstete Nebelschlussleuchte gewechselt , also das komplette Gehäuse nicht nur die Birne.
Beim anschließen hab ich das Abblendlicht und die Nebelschlussleuchte eingeschaltet um zu sehen ob die Leuchte dann funtioniert wenn ich die anschließe.
Dabei fahren natürlich die Scheinwerfer aus.
Als ich dann die Kabel angeschlossen habe ging es auch wunderbar bis ein Kabel wieder rausgerutscht ist, danach ging auf einmal die Leuchte nicht mehr.
Anschließend wollte ich die Scheinwerfer wieder einklappen doch es funktionierte nicht mehr.
Ich habe auch schon das Relais für den Motor gefunden der dafür zuständig ist , bin mir aber nicht sicher ob das das Problem ist.
Also klicken tut es nicht wenn ich den Schalter zum einklappen betätige und ein Multimeter zum überprüfen habe ich leider auch nicht.
Gibt es vielleicht eine andere Art so ein Relais zu prüfen oder habt ihr vielleicht eine Idee was passiert sein könnte?
Könnte das abgerutschte Kabel vielleicht einen Kurzschluss verursacht haben?

Danke schon mal im Vorraus

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 3. Juni 2016, 23:01 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Ben Eclipse 93.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

VR-4

Der Name ist Programm :))

  • »VR-4« ist männlich

Beiträge: 845

Fahrzeug: Legnum VR4 EC5W, Colt CZT

Wohnort: Erwitte

* *
-
* * * * *
* *
-
* * * * *

Danksagungen: 451 / 450

  • Private Nachricht senden

2

Freitag, 3. Juni 2016, 23:25

Sicherungen prüfen wäre meine erste Wahl.

Wenn die Sicherung kaputt ist, zieht das Relais auch nicht an.

Legnum VR4



Colt CZT

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 3. Juni 2016, 23:25 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser VR-4.