Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 8 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

chon

Führerscheinneuling

  • »chon« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: Mitsubishi Colt

  • Private Nachricht senden

1

Sonntag, 31. Juli 2016, 21:41

Problem mit Automatik

Dies ist eine optionale Schablone zur Spezifikation deines Fahrzeuges.
So kann dir möglicherweise schneller geholfen werden.
Nicht benötigte Felder können leer gelassen oder gelöscht werden.

Erstzulassung: 1992
Motorvariante: 1,6 GLXi
Getriebevariante: Automatik
Kilometer
stand: 65000



Hallo,


seit kurzem habe ich folgendes Problem mit dem Automatikgetriebe. Starten und Losfahren kein Problem. Nach den ersten 100 bis 200 Metern wird allerdings kein Gang "eingelegt", heißt der Motor befindet sich quasi im Leerlauf und heult auf. Dauert etwa 2 Sekunden dann hab ich einen Gang drin. Das wiederholt sich ca. 3 mal, danach keine Probleme mehr. Weiß jemand Rat ? Habe mir überlegt ob es eventuell am Automatikgetriebeöl liegt, bin allerdings absoluter Laie und habe keine Ahnung wo sich der Behälter dafür befindet. Falls jemand Rat weiß wäre ich dankbar.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »chon« (2. August 2016, 20:39)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 31. Juli 2016, 21:41 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser chon.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

the_MAD_one

Schraubenschlüsselakrobat

  • »the_MAD_one« ist männlich

Beiträge: 1 658

Fahrzeug: Lancer C12V EXE Bj 90, Outlander CU5W Bj 04, Colt CZ3 1.1 Bj 07, Colt CA1 Bj92

Wohnort: Billigheim bei Mosbach

M O S
-
* * * * *
M O S
-
* * * * *

Danksagungen: 326 / 195

  • Private Nachricht senden

2

Freitag, 5. August 2016, 10:25

Wann wurde denn das letzte mal das Getriebeöl gewechselt? Das sollte beim Automatik regelmäßig gemacht werden. Ich hab die genauen Wechselintervalle nicht da, glaube aber das der Intervall 60.000 km war.
"Mad Motors", Cars&Bikes with an attitude
Fuhrpark:
- "the Legacy" (90iger Lancer EXE C12V)
- "Dickerchen" (04er Outlander CU5W)
- "Knautschie" (07er Colt CZ3)
- "el Perezoso" (99iger Kymco Zing)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 5. August 2016, 10:25 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser the_MAD_one.


chon

Führerscheinneuling

  • »chon« ist der Autor dieses Themas

Beiträge: 5

Fahrzeug: Mitsubishi Colt

  • Private Nachricht senden

3

Freitag, 5. August 2016, 11:44

Das normale Getriebeöl wurde beim vorletzten TÜV vor 4 Jahren gewechselt. Ich bin ein ausgesprochener Wenigfahrer, zur Arbeit und zum Einkaufen. Vielmehr kommt nicht zusammen. In den letzten 4 Jahren bin ich keine 10000 km gefahren.

PS. Sorry war das Motoröl das vor 4 Jahren gewechselt. wurde. Das Getriebeöl wahrscheinlich noch nie. Hab jetzt den Messstab dafür gefunden. Unter der Batterie mit kleiner weißer Kugel oben drauf. Der Messstab hat drei Unterteilungen, von unten nach oben mit Markierungsquerstrichen. Unten "Cold" Mitte "HOT" und Oben "ADJUST AT HOT". Das Öl geht bis zum Trennstrich zwischen "COLD" und "HOT", ca. 1mm in den Bereich "HOT". Die Farbe des Öls ist Rot. Ist da jetzt zu wenig drin und wenn ja was muss ich da rein schütten? Die Messung des Ölstandes wurde im kalten Zustand vorgenommen. Freue mich auf Antwort.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »chon« (8. August 2016, 17:45)

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 5. August 2016, 11:44 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser chon.


Verwendete Tags

Automatik, Getriebe

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 8 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.