Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 11 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Guten Tag lieber Gast, um »Mitsubishi Fan Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren. Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich hier anmelden.

MeisterAli

Führerscheinneuling

  • »MeisterAli« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: galant ea0 bj 2002 2.0

  • Private Nachricht senden

1

Freitag, 26. Februar 2016, 22:44

Elektrik spinnt, Zv, Innenbeleuchtung und und und funktioniert nicht

Guten Abend zusammen,
papas auto spinnt vollkommen
galant EA0 2.0 133Ps Limo

Folgende Probleme:

Wenn das auto länger steht funktioniet die zv und die innenbeleuchtung leuchtet beim öffnen
wenn ich aber die tür öffne geht die beleuchtung aus zv schließt die anderen türen wieder
Die Uhr im Amaturenbrett geht aus und radio geht aus.
Ab und zu kommt es vor das er dann auf 500 umdrehung geht undan der ampel fast ausgeht.

fahre ich aber ne weile dann geht manchmal die uhr wieder an
wenn ich dann versuche das radio anzumachen, dann geht wieder alles aus.
finde keine fehler bzw Obd bekommt kein strom zum auslesen

hoffe es kann mir jemand von euch weiterhelfen.
danke

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 26. Februar 2016, 22:44 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser MeisterAli.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Th3rm4lT4k3

I miss you ea2W!

  • »Th3rm4lT4k3« ist männlich

Beiträge: 1 520

Fahrzeug: Mercedes-Benz C-Klasse S202

Wohnort: Leipzig - Halle (Saale)

Danksagungen: 371 / 254

  • Private Nachricht senden

2

Freitag, 26. Februar 2016, 22:49

Kontrolliere und Tausche mal die Sicherung im Motorraum. Die Sicherung für Radio, innenraum Licht usw. (Ganz oben Links) ist in so einer gelben Halterung die man nach oben ziehen muss. Hatte sowas ähnliches mal, bei mir war die Sicherung nicht richtig fest, musste nachdrücken, seit dem keine Probleme mehr!
Das MSG zb. Hängt an der Sicherung mit dran, und so wie es bei dir klingt, hat er seine Einstellungen verloren (Lernt sich selber an, wenn alles wieder geht).
Zur Not: Batterie & LiMa Testen!

Das ZV Problem: Es kann damit zusammenhängen, kann aber (sehr wahrscheinlich) auch ein Türkontakt schalter sein. Geht denn die Rote leuchte für die Tür im Tacho an? Wenn nicht: Kontaktschalter ausbauen und mit Kontaktspray reinigen, falls das nicht Hilft, neuen Schalter :nick
Goodbye my Friend. - R.I.P. Mitsubishi Galant ea2W

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 26. Februar 2016, 22:49 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Th3rm4lT4k3.


MeisterAli

Führerscheinneuling

  • »MeisterAli« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: galant ea0 bj 2002 2.0

  • Private Nachricht senden

3

Freitag, 26. Februar 2016, 22:53

Sicherungen wurden getestet und auch durchgemessen. auch die in dem gelben kästchen. alles ok
LiMa volle leistung.
Batterie wurde zum kontrollieren ne neue angeschlossen,
leider keine veränderung

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Freitag, 26. Februar 2016, 22:53 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser MeisterAli.


Ähnliche Themen

Verwendete Tags

beleuchtung, elektrik, Galant, Radio, zv

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 11 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.