Beiträge von Mecaline

LEIDER ABGESAGT : MFF Adventskalender 2020 - alles weitere im MFF Adventskalender 2020 - Thread.

Gewinne einen GT-Mitsubishi PHEV Evolution Concept - alles weitere im Gewinnspiel - Thread.

    Jetzt echt? :banane


    Das Verdeck geht definitiv ohne den Taster auf und zu. Wie gesagt, ich Clips den im Sommer absichtlich per Schalter ab. Dann kann ich das Auto offen stehen lassen und Mal ein paar Sachen im Kofferraum einschließen.


    Auf eBay Kleinanzeigen stehen doch einige Schlachtungen. Schreib die doch auch mal an...


    Wie reagiert das Auto denn, wenn Du das Dach aufmachen willst (so langsam verliere ich da den Überblick :sorry)?

    Ich hab meinen über eBay Kleinanzeigen für 35€ geschossen. Fand ich damals teuer, war es aber wohl nicht :ach


    Aber wie gesagt, zum Testen reicht es einfach, ihn auszuclipsen.


    Der Taster wird bei Dir wohl nicht die Ursache sein, aber die 5 Minuten zum Ausstecken solltest Du vielleicht investieren. Schaden wird es nicht.


    Es geht ja auch ohne Taster, dann geht der Deckel halt nur mit Schlüssel auf.

    Die Notentriegelung hat einen Motor? Die müsste doch komplett mechanisch funktionieren?


    Mich lässt das Thema noch nicht los, dass Du einen anderen Motor an die Zentralverriegelung angeschlossen hast. Durch reines Batterie ab/an lernt man das ja nicht an, man muss doch "beweisen", dass man den Schlüssel hat.


    Daher auch der Hinweis mit dem Schlüssel im Kofferraum nach rechst/links. Eventuell muss man den Schlüssel in das Kofferraumschloss stecken, z.B. nach rechts drehen und die ZV gedrückt halten und dann den Deckel schließen. Normal lernt man ja den Schlüssel neu an, aber vielleicht ist das hier so nötig.


    Ich habe bei meinen Auto es auch gehabt, dass der Deckel zuzog und sofort wieder aufsprang. Ebenso dass er nach ein paar cm öffnen wieder blockiert hat. Lag alles am Taster des Deckels. Taster ab und es war weg, neuen Taster dran und alles tat´s wieder.

    Joah, das ist schon mal ne Ansage :gut


    Die Farbkombi ist nicht so meins, und ehrlich gesagt, das hätte bei einer Vollfolierung auch gerne etwas mehr Motorsportlich sein können. So viel anders als viele andere Autos mit Werbung sieht das auch nicht aus.


    Aber Schluss mit der Mäkelei. Bei Motorsport zählen innere Werte :work

    Hm... Was Du vielleicht noch machen könntest wäre, die Filzabdeckung vom Kofferraumdeckel ein Stück abzunehmen und das Kabel vom Taster zum Öffnen des Deckels einmal ausclipsen (nicht den Taster selbst, nur das Kabel weiter hinten). Nur für den Fall, dass der jetzt irgendwie spinnt.


    Dann kann man den Deckel ja auch mit dem Schlüssel öffnen, in dem man den Schlüssel nach links dreht. Aber man kann den Schlüssel auch erst ein Stück nach rechts und dann wieder nach links drehen. Hat irgendwas mit der ZV zu tun. Dazu müsste auch was im Handbuch stehen.


    Vielleicht Mal Schlüssel nach rechts halten und dann die Klappe schließen.


    Und da Du ja jetzt wieder eine Notentriegelung hast, würde ich vorsichtshalber die Züge einhängen. Nur für den Fall, dass bei den ganzen Versuchen der Kofferraum auf einmal gar nicht mehr aufgeht :%

    Passt :gut


    Und ist m.A. genau das Gummi, das im Bild oben so klein ist. 60x43. Ich wollte es erst schon zurücksenden.


    Wie styler schon schreibt, in warmem Wasser anwärmen und dann vorsichtig anlegen, in die Länge ziehen und drunterfummeln.


    Klappt einwandfrei und sieht top aus. Am Fuß muss nix gemacht werden.


    Sehr schön, hat mich schon lange gestört, das Gammelteil.

    Ja, wie Du teilweise schon sagst:

    - Bordcomputer ausbauen, hinten Stecker raus

    - Handschuhfach ausbauen, links oberhalb des Beifahrerfußes den weißen Endstecker vom Datenbus einmal mit Kabelbinder die Kappe fest an den Stecker ziehen und den ganzen Stecker mit Kabelbinder nochmal fest an einen Punkt Fixieren.

    - Motorhaube auf, Batterie-Sicherungshalter öffnen, auf Korrosion oder Bruch prüfen

    - Deckel Sicherungskasten Innenraum abnehmen, tropfte in der Vergangenheit Wasser vom Zug der Motorhaube auf die Sicherungen, ist da alles trocken

    - Fehlermeldungen löschen, BC nicht wieder anschließen, schauen, ob es was gebracht hat.

    Daher meine Frage.


    Ein Werksradio oder ein Fremdradio (0815 oder Kenwood), dass an einem einfachen Adapter angeschlossen ist, dürfte nicht die Ursache für solche Fehler sein.


    Anders sieht das aus, wenn das Fremdradio auch den CanBus nutzt. Z.B. die aktuelle Geschwindigkeit liest, um die Lautstärke automatisch anzupassen oder um die Lenkradfernbedienung zu nutzen.


    Wenn da dann der falsche Adapter dran ist, kann sowas passieren.


    Normalerweise hat so ein Adapter einerseits die normalen Anschlüsse (Strom-Lautsprecher usw.) und einen extra Stecker für den CanBus.


    Man könnte dann den CanBus Teil mal abziehen und ohne mit dem Kenwood fahren. Dann schauen, was passiert.

    Ich habe schon 2x Teslas auf der Autobahn gesehen, beide Male mit einem gebremsten (natürlich) 5-Meter Doppelachs- Anhänger und beide Male mit einem PKW auf dem Hänger.


    Ich würde mal sagen, Tesla hat da was eingetragen. Und auch wohl mehr als für einen Fahrradträger.


    Was sagt übrigens die Wohnmobil- und Wohnwagen-Fraktion zu E-Antrieben? :fahren

    Tja, ich kann´s nur weitergeben. Übernachten zwecks Nachprüfung werde ich da nicht. Er wird wohl eine Dose verwendet haben, die nicht 2003 für den Anschluss eines E-Autos gelegt wurde.


    Womit wir dann eigentlich wieder beim Thema oben wären, was m.E. eine gelungende Förderidee ist, aber gut man kann es auch nicht so sehen...