Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Chris_Ralliart

Motorabwürger

  • »Chris_Ralliart« ist männlich
  • »Chris_Ralliart« ist der Autor dieses Themas

Beiträge: 42

Fahrzeug: Colt Ralliart / Lancer Kombi

Wohnort: Oberbösa

-- K Y F
-
C H

Danksagungen: 1 / 4

  • Private Nachricht senden

1

Sonntag, 4. November 2018, 17:52

Tagfahrlicht dimmt nicht


Erstzulassung: 2009
Ausstattungsvariante: Ralliart
Karosserieform: 3T
Motorvariante: 4G15T
Getriebevariante: MT

N Abend zusammen. Ich habe am Ralliart die originalen Mitsubishi TFL's verbaut und heute ist mir aufgefallen, dass die Dimmfunktion (welche aktiv ist sobald man Stand oder Abblendlicht anmacht ) plötzlich nicht mehr funktioniert.
Das rechte TFL Modul funktioniert ohne Probleme aber das linke zickt rum. Kurz nach dem Starten ging es nichtmal komplett an - erst nachdem ich den Stecker 1x ab und wieder drangemacht habe. Es liegen im TFL als auch im Dimmbetrieb immer 8,14V an. Ebenso scheint es auch im Dimmbetrieb funktionieren zu wollen - zieht man den Stecker und steckt ihn wieder an, dann blitzt es kurz auf.

Jemand eine Idee oder ähnliche Erfahrungen?

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Sonntag, 4. November 2018, 17:52 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Chris_Ralliart.


Ähnliche Themen