Du bist nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 4 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.

Lieber Besucher, herzlich willkommen bei: Mitsubishi Fan Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Seline

Führerscheinneuling

  • »Seline« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: Colt Z30

  • Private Nachricht senden

1

Montag, 14. Mai 2018, 18:03

Rückwärtsgang bei Allshift geht nicht rein

Wir haben letztens einen Z30 1.3 BJ 2005 - 122TKM mit Allshift Automatik als Zweitwagen gekauft. Es sollte zuverlässiger Kleinwagen mit Automatik sein. Da ich vorher lange Zeit Mitsubishi gefahren bin und sehr gute Erfahrung gemacht habe, hatte ich da keine Bedenken was Zuverlässigkeit und Qualität angeht.

Bei der Probefahrt schien alles in Ordnung. Nun stellten wir jedoch fest, das der Rückwärtsgang sehr häufig nicht rein geht. Man muss immer ein paar mal probieren und evtl. auch mal den Motor abstellen, dann klappt es irgendwann einmal.
Wen der Motor aus ist, dann schaltet er problemlos, jedoch nicht bei eingeschalteten Motor.

Weiss jemand wie man dieses Problem beheben kann?


Wir waren letztens schon in der Mitsubishi Werkstatt, die sagten, es gäbe dafür ein Softwareupdate. Nach einer Weile kam der Meister und sagte, das Diagnosegerät findet kein neues Update, es ist also schon das neueste drauf.

Weiss jemand woran man erkennen kann, ob wirklich die neue Version drauf ist?

Weiterhin meinte der Meister, das man mal probieren könne die Steuerung neu anzulernen. Dazu müssten wir den Colt aber mal einen Tag in der Werkstatt lassen.

Bin mir unsicher, habe schon viel über das Problem gelesen (z.B. auch beim Smart). Es gibt da viele Lösungsvorschläge. Mal scheint das Eine und mal das Andere zu funktionieren und manchmal hilft nichts, die Werkstätten geben sich ahnungslos.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 14. Mai 2018, 18:03 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Seline.


Werbung

unregistriert

Werbung

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

U_Type

Mitsu hoch 2

  • »U_Type« ist männlich

Beiträge: 837

Fahrzeug: CYO Lancer 1.8 /ASX 1.8D-ID Instyle/ Alfa Rome Mito 1.4 TB

-- L W L
-
D H
- L W L
-
A D

Danksagungen: 286 / 277

  • Private Nachricht senden

2

Montag, 14. Mai 2018, 18:14

Moin
Mal blöd gefragt, wann war den da der letzte Ölwechsel vom Automatik getriebe.?
:icon :win5 :win5 :win5 :nick :nick :nick :banger Endlich wieder Mitsubishi Lancer fahren :banger :nick :nick :nick :win5 :win5 :win5 :icon

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 14. Mai 2018, 18:14 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser U_Type.


Seline

Führerscheinneuling

  • »Seline« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: Colt Z30

  • Private Nachricht senden

3

Montag, 14. Mai 2018, 18:26

Keine Ahnung. Aber der schaltet ja bei Motor aus problemlos. Man hört ja auch wie die Gänge rein gehen.

Bei Motor an geht es eben häufig nicht in der Rückwärtsgang. Auf dem Display geht es dann von N auf 0 aber kein R. Wenn man es doch mal schafft den R reinzubekommen, dann Kracht es auch häufig mal.

Für den Inhalt, Bildrechte und Anhänge des Beitrages um (Montag, 14. Mai 2018, 18:26 Uhr) liegt die Verantwortung gemäß §7 Abs. 2 TMG , allein beim Verfasser Seline.


Verwendete Tags

Allshift Rückwärtsgang

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 4 Beiträge in diesem Thema.
Um sie alle lesen zu können musst du dich vorher registrieren.