You are not logged in.

The guest access to this forum was limited. Overall there are 10 Postings in this thread.
To read them all you should register yourself.

Dear visitor, welcome to Mitsubishi Fan Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Didilicious

Führerscheinneuling

  • "Didilicious" started this thread

Posts: 10

Vehicle: Mitsubishi Galant VI EA0 Limousine

Thanks: 0 / 3

  • Send private message

1

Wednesday, February 29th 2012, 12:29pm

Galant Starkes Vibrieren Beim bremsen, ABS Leuchte Leuchtet

Hallo,

hoffe ich schreibe das hier in die richtige Ecke, wenn nicht bitte ändern xD.

Also ich habe hier schonmal bisschen rumgesucht und paar ähnliche Probleme gefunden, jedoch nicht genau das Problem, welches ich habe.

Also wenn Ich bremse also ganz leicht auf die bremse trete dann hört man ein lautes klackern in der frequenz wie auch das ABS ca bremst und löst.

Die Vibration ist auch stark am Bremspedal zu spüren, wenn ich dann etwas fester bremse geht es auch wieder weg und bremsen tut er auch wunderbar.

Es klingt jedoch schrecklich und ich mach mir auch bissl sorgen woran es liegen könnte, da es gefühlt in letzter zeit öfter vorkommt.

Außerdem leuchtet nach paar kilometern immer die ABS lecuhte, und ich habe es mal getestet, das ABS ist dann auch wirklich AUS! :D

Ich hatte den Wagen in der werkstatt zur Inspektion und zu dem Mechaniker gesagt, ob er sich das mal angucken könnte, er ist dann auch ein stück gefahren, aber wie immer ist es natürlich genau dann nicht gekommen.

Habe das Auto erst seit Anfang Januar und laut Besitzer waren die Bremsscheiben und Beläge komplett neu gemacht wurden, bei der probefahrt und der recht langen fahrt heim, war von dem Problem jedoch noch nichts zu sehen.

Querlenker hab ich auch neu machen lassen.


Kennt einer das Problem? Oder hätte eine Idee woran es liegen könnte?

Ich werde i-wie das gefühl nicht los, dass es mit dem ABS zusammenhängt, weil es einfach genau die frequenz hat.


PS: Handelt sich um einen Mitsubishi Galant EA0 BJ 2001 Elegance mit 2,0 l Motor

Vielen Dank schonmal im vorraus :P

Responsible for any content, image rights and attachments of this posting at (Wednesday, February 29th 2012, 12:29pm) is the author Didilicious himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

wuestenfux

Bremspedalvertauscher

  • "wuestenfux" is male

Posts: 161

Vehicle: Mitsubishi Galant EA0 SW V6 Automatik, MitsubishiGalant EA0 SW V6 Schalter

Location: Berlin

B
-
N Z * * * *
B
-
N Z * * * *

Thanks: 29 / 20

  • Send private message

2

Wednesday, February 29th 2012, 12:35pm

Wenn die ABS Leuchte an war müsste eigentlich ein Fehlercode hinterlegt sein, wurde der Fehlerspeicher ausgelesen?

Responsible for any content, image rights and attachments of this posting at (Wednesday, February 29th 2012, 12:35pm) is the author wuestenfux himself.


Didilicious

Führerscheinneuling

  • "Didilicious" started this thread

Posts: 10

Vehicle: Mitsubishi Galant VI EA0 Limousine

Thanks: 0 / 3

  • Send private message

3

Wednesday, February 29th 2012, 12:41pm

Ja es war zu dem Zeitpunkt sehr kalt und der Mechaniker meinte das er nichts auffälliges findet und er vermutet, dass die Elektronik aufgrund der Kälte bisschen spinnt.

Zu dem Zeitpunkt war es jedoch auch noch nicht so häufig wie jetzt und die Temperaturen sind ja auch wieder humaner :D

Dann ist die 1. Idee schonmal nochmal in die Werkstatt. :thx

Responsible for any content, image rights and attachments of this posting at (Wednesday, February 29th 2012, 12:41pm) is the author Didilicious himself.


The guest access to this forum was limited. Overall there are 10 Postings in this thread.
To read them all you should register yourself.