You are not logged in.

The guest access to this forum was limited. Overall there are 32 Postings in this thread.
To read them all you should register yourself.

Dear visitor, welcome to Mitsubishi Fan Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Horidos

Motorabwürger

  • "Horidos" is male
  • "Horidos" started this thread

Posts: 85

Vehicle: Colt Z30 Cz3

Thanks: 4 / 5

  • Send private message

1

Saturday, August 29th 2015, 9:38am

Startprobleme .... Anlasser defekt .... oder ???

Guten Morgen ...

Ich muß mal wieder eure Hilfe in Anspruch nehmen .... sorry!
Beobachte seit einigen Tagen folgendes: Beim Anlassen "pfeift" der Anlasser auf dem letzten Loch, d.h. der Mitsu springt gerade noch so an.
An der Batterie sollte es nicht liegen, da diese erst 4 Wochen alt ist!
Meine Frage nun: Was kommt alles in Frage: Anlasser, Batterie??? ..... oder?
Will verhindern, daß ich irgendwo stehe, und dann springt er garnicht mehr an! ADAC läßt grüßen ...
Noch was: Könnte es auch sein, daß der Anlasser nur verdreckt ist? Wenn ja, wie säubert man diesen? Oder aber: Könnte es sein, daß ich eine "Montags-Batterie" erwischt habe? Wie könnte ich diese dann testen? Was soll das erst werden, wenn kältere Temperaturen kommen?
Für eure Tips & Infos bin ich dankbar!

Gruß Horidos

This post has been edited 1 times, last edit by "Peter_V6" (Aug 29th 2015, 10:08am) with the following reason: Tags

Responsible for any content, image rights and attachments of this posting at (Saturday, August 29th 2015, 9:38am) is the author Horidos himself.


Advertising

Unregistered

Advertising

Kostenlos registrieren oder anmelden um diesen Werbeblock verschwinden zu lassen!

Peter_V6

man sagt, ich sei besessen...

  • "Peter_V6" is male

Posts: 13,313

Vehicle: paar Sigmas

Location: 09661 Hainichen

F G
-
P S * * *
M W
-
P S * * *

Thanks: 3541 / 3399

  • Send private message

2

Saturday, August 29th 2015, 10:04am

Wenn die Batterie nahezu neu ist, kann es eigentlich nur noch am Anlasser liegen.
Zerlegen ist recht einfach. Schau mal auf MATs Seite.
http://www.matdunkel.de/sigma/anlasser.htm

Responsible for any content, image rights and attachments of this posting at (Saturday, August 29th 2015, 10:04am) is the author Peter_V6 himself.


Desaster

HuiBuh

Posts: 195

Vehicle: Früher Mitsubishi

Location: Jenseits

Thanks: 82 / 0

  • Send private message

3

Saturday, August 29th 2015, 10:27am

Anlasser

Hallo,
ich würde trotzdem auf jeden Fall mal die Batterie genau prüfen lassen, macht jeder Bosch-Dienst.

Evtl. wurde die Batterie falsch gelagert und/oder hat defekte Zellen.

Gruss
Desaster
Uhi, ich bin eeeiiinnnnn Geeiiiist. :TT

Responsible for any content, image rights and attachments of this posting at (Saturday, August 29th 2015, 10:27am) is the author Desaster himself.


The guest access to this forum was limited. Overall there are 32 Postings in this thread.
To read them all you should register yourself.