Beiträge von Becks2190

Gewinne ein DAB-Radio im Januar 2023 - alles weitere im Gewinnspiel - Thread.

    Hallo,


    ich habe in mein Fahrzeug nun erfolgreich ein gebrauchtes Ersatgebtriebe mit der Kennung F4A42-2-E6A ohne Freilaufkupplung eingebaut. Bei mir ist das Steuergerät mit der Nummer MD761937. Diese beiden scheinen kompatibel zu sein, auch wenn ich ursprünglich das Getriebe F4A42-2-E6B mit Freilaufkupplung im Wagen verbaut hatte. Vielleicht hilft diese Information ja irgendwann mal jemandem.

    Hallo nochmal,


    Mein Getriebe hat die Kennung F4A42-2-E6B.

    Kann ich auch ein Getriebe mit der Kennung F4A42-2-E6A einbauen? Der Unterschied scheint in einer Freilaufkupplung zu liegen. Das Getriebe F4A42-2-E6B-1 müsste das mit der manuellen Steptronic sein, richtig?


    4B78AFCA-93F1-4BB1-AD89-51EF269359C5.jpeg


    In dieser Service Information steht,

    dass beim F4A51-…Getriebe und Steuergeräte der jeweiligen Versionen mit und ohne Freilaufkupplung nicht miteinander kombiniert werden können. So eine Information steht aber beim F4A42-… nicht.



    Mit freundlichem Gruß


    Matthias

    Guten Tag,


    ich habe versprochen mich nochmal zu melden. Es gibt schlechte Nachrichten. Ich bin mittlerweile ca. 500 km gefahren und das Schaltverhalten wurde wieder schleichend schlechter. Hauptsächlich beim Schalten vom 2. in den 3. Gang gab es eine immer größere Verzögerung und der 3. Gang wurde dann immer „unsanfter“ eingelegt. Mittlerweile ist es so dass der 3. Gang garnichtmehr reingeht. Er schaltet zwar, aber es ergibt sich kein Kraftfluss. Der Motor dreht hoch und die Geschwindigkeit fällt ab. Die „N“-Lampe blinkt.

    Nur sehr selten gelingt es dem Getriebe den dritten Gang auch wirklich so zu schalten, dass Kraftschluss entsteht. Wenn dies gelingt dann verhält sich der Wagen für den 3. Gang normal. Also kein Durchrutschen oder komisches Hochdrehen des Motors ohne Vortrieb.


    Das ATF sieht nun so aus(rechts):96061D50-50D3-43A4-B871-E5B79B613843.jpg

    links: Das alte ATF dass ich im Januar vor dem Spülen entleert habe. Nach dem Spülen war das ATF im Getriebe schön hell und durchsichtig


    rechts: Das ATF dass nun aus dem Getriebe kommt


    Das ATF scheint also schon wieder - oder immer noch - verunreinigt zu sein. Ich will nun erneut Spülen, in der Hoffnung, dass sich einfach noch irgendwelche Rückstände im Getriebe befanden, die sich z.B. bei längerer Fahrt gelöst und mit dem neuen ATF gemischt haben.


    Parallel suche ich nach einem gebrauchten Ersatzgetriebe. Hier findet man z.B. auch Getriebe vom 2.4 GDI. Laut Mitsuwiki sind hier sämtliche Übersetzungen - auch die vom Achsantrieb - gleich. Hat jemand Erfahrung damit und weiss, ob das Automatikgetriebe vom 2.4 GDI auch im 2.5 V6 funktioniert?


    Ferner wäre es hilfreich, wenn mir jemand eine Werkstatt oder vielleicht auch ein freundliches Forenmitglied nennen könnte, dass im Umkreis von Stuttgart bzw. Karlsruhe einen MUT-II Tester hat. Die Vertragswerkstatt in meiner Nähe hat diesen Tester nämlich nicht.


    Vielen Dank im Voraus

    Hallo,


    ich habe das Getriebe mit über 10 l frischem ATF gespült.

    Dazu habe ich die beiden Schläuche am Kühler abgezogen, immer 1-1,5 l ATF eingefüllt und dann kurz laufenlassen mit Überbrückug dieser beiden Schläuche, ohne dass das ATF durch den Kühler fließt. Dann Auto kurz laufenlassen (mit den Schläuchen nun geöffnet, also nicht mehr überbrückt wie eben) bis kein Öl mehr rauskam. Es hat echt mehr als 10 l ATF gebraucht bis das was rauskam größtenteils durchsichtig war.


    Dann habe ich einen neuen Kühler eingebaut, das Getriebe mit frischem ATF befüllt und den ATF-Filter getauscht. Im Anschluss alles wieder zusammengebaut und siehe da: Die Karre fährt wieder!


    Bisher konnte ich nur wenige 100 m fahren, da das Auto gerade abgemeldet ist, aber es schaltet bisher problemlos und butterweich. Es gibt auch keine eigenartigen Geräusche von sich.


    Ich danke hiermit nochmal für die Ratschläge aus dem Forum und werde berichten, wie es weitergeht. Auf jeden Fall will ich in wenigen 100 km das ATF nochmal komplett ablassen und neues ATF+Filter einfüllen.

    Danke für die Antworten. Ich werde das mit dem Spülen versuchen.


    Was ich mich nur immer noch frage ist, wie das Wasser ins Öl kommt, da meine Kühlflüssigkeit ja ölfrei ist. Gibt es noch einen anderen etwaigen Eintrittsort für Wasser ins Getriebe, oder mischt sich dass eventuell bevorzugt in die eine Richtung, da der Kühlkreislauf ja unter Überdruck steht?

    Danke für die schnelle Antwort. Wie genau kann ich das prüfen, ob die Kühlschleife undicht ist? Unten in den kühler geht ja eine Getriebeölleitung, bzw. Eigentlich müssen es ja zwei sein. Im Kühlwasser scheint kein ATF zu sein.


    77A7D6DE-9FD5-46AD-A54C-EB9B181544B5.jpg


    Laut Rechnung hat die Werkstatt nach Überholen des Getriebes 7,8 l ATF eingefüllt. Das müsste eigentlich passen. Als ich aber nach Auftreten des Fehlers den ATF-Stand kontrolliert habe (nach Durchschalten der Gänge und anschließend auf „N“) war er im kalten Zustand schon kurz über „HOT“. Kann ein zu hoher Getriebeölstand zu den oben beschriebenen Symptomen führen? Eventuell kommt das milchige Aussehen durch eingebrachte Luftblasen und dadurch sinkt der Arbeitsdruck?


    Die VIN ist „JMBSREA5AWZ001823„. Falls dein Getriebe passt kannst du mir gerne eine PN mit Preisvorstellung schicken.

    Guten Tag zusammen,


    ich bin neu hier im Forum und möchte von meiner bisherigen Erfahrung mit einem meiner Lieblingsautos Galant EA5A berichten.


    Ich habe das Auto 2019 mit ca. 90000 km gekauft und mich über den außerordentlich guten Zustand des Wagens gefreut.

    Der Motor lief sauber und das Automatikgetriebe lief bis auf ein merkliches „Schlagen“ beim Heranrollen an eine Ampel oder Stop-Schild auch gut.


    Dieses Frühjahr habe ich das Auto in eine freie Werkstatt gebracht um einen ATF-Verlust zu reparieren - ich vermutete einen defekten Radialwellendichtring am Getriebeeingang. Und nun fingen die großen Probleme an. Es stellte sich heraus, dass der Flansch am Getriebeeingang wohl undicht geworden ist. Das Getriebe wurde zu einer Firma in Hamburg geschickt, da laut Aussage dee Werkstatt nur wenige Getriebewerkstätten das Getriebe vom Galant anfassen würden.


    Viele Wochen später bekam ich meinen Galant mit vermeintlich überholtem Automatikgetriebe zurück. Das Getriebe ist nun auch dicht. Ca. 500 km später begann das Auto beim Anfahren (Vorwärts und Rückwärts) zu ruckeln - sehr unsanft und man konnte beim Einparken nicht mehr richtig dosieren. Als ich wenige Tage später mit dem Galant losfahren wollte tat sich garnichts mehr, sowohl vorwärts als auch rückwärts bewegt sich das Auto keinen Millimeter mehr. Erst wenn man die Drehzahl auf 2500-3000 1/min erhöht gibt es schlagartig Kraftschluss und das Auto macht einen richtigen Satz nach vorne bzw. hinten. Das ganze wird von einem lauten metallischen Geräusch begleitet.


    Ich las von Wandlerschäden und dachte mich hätte es nun auch erwischt, daher begann ich das Automatikgetriebe auszubauen. Beim Ablassen des ATF fiel mir auf, dass dieses nicht mehr frisch aussieht, sondern wie ein Erdbeermilchshake, als wäre Wasser oder Luft darin emulgiert.


    23BFA08B-A540-4CE1-B771-E26A28D1990A.jpg


    Ich bin langsam verzweifelt, da ich nach der teuren Getriebereparatur auch noch den kompletten Verteiler inkl. Zündspule, Zündkerzen und Zündkabeln erneuert habe. Außerdem habe ich die Einspritzdüsen durch neue ersetzt.


    Kommen jemand die von mir oben beschriebenen Symptome des Automatikgetriebes bekannt vor und weiss eventuell Rat? Ich wäre für jede Info und Hilfe meinen EA0 V6 wieder in Gang zu kriegen dankbar.


    Vielen Dank schonmal im Voraus.


    Mit freundlichen Grüßen


    Matthias