Beiträge von pczwiebel

Januar-Gewinnspiel - Das Scheisskalt - Paket 2021 - alles weitere im Gewinnspiel - Thread.
MFF - WINTERBISHI - 2021 - alles weitere im Teilnahme - Thread.

    Dann wird es wohl aufs Zündschloss hinaus laufen, wisst ihr ob da das ganze Schloss inklusive Schlüssel neu muss? Oder kann man beim Space Star den Schalter einzeln tauschen?

    Das muss ich dann erstmal dem Händler erklären, der Wagen hat ja noch Garantie, aber die wollen doch bestimmt nicht einfach so das Zündschloss tauschen?

    Hi,


    gestern Abend bin ich etwa 2 Kilometer im Regen gefahren, habe den Space Star abgestellt und wollte nach etwa 5 Minuten wieder los. Ich wollte ganz normal starten, dreh den Schlüssel, alles geht an, der Anlasser dreht kurz und auf einen Schlag war alles tot:X. Wirklich alles, kein Licht, kein Tacho, Zigarettenanzünder, alles stromlos. Dann habe ich den Schlüssel auf null gedreht und anschließend versucht zu starten. Dann sprang der Space Star an wie immer, kein langes orgeln, kein Flackern, nichts:dk. Nach ein paar Metern ging direkt die Start/Stopp an, Batterie war also nicht leer und Kurzstrecken fahre ich sowieso nur selten. Auch bin ich jeden Tag davor gefahren, die Batterie sollte also nicht leer sein.

    Hat einer eine Idee, woran das liegen kann? Bei mir wurde vor ein paar Wochen der Wärmetausche bei Mitsu getauscht, kann da vielleicht ein Massekabel Probleme haben? Ich habe wirklich Angst, dass der Fehler während der Fahrt im Dunkeln auftritt, wenn dann die elektrische Lenkung und das Licht/ Scheibenwischer ausfallen würden ...:no .


    Mein Space Star hat jetzt 36k km runter und ist von 2016, noch kein Facelift. Ansonsten mit 1.2 er Motor, Regen und Lichtsensor, welche auch beide direkt gearbeitet haben.


    Batteriepole sind beide fest, die Massekabel im Motorraum sind auch alle fest und nicht korrodiert, den Batterietest hat er im Februar beim Service auch bestanden. Sicherungen sind alle fest, auch die gelben Transportteile.


    Gruß

    pczwiebel

    Poax interessant, ich glaube damit behebt man auch ein klappern, jedoch ein wesentlich leiseres. Das Geräusch welches ich meinte ist wirklich die Kunststoff Ansaugung selbst.


    Lagermann68 super, dann hab ich wohl auch bald noch andere Geräusche:lool


    Gruß

    pczwiebel

    Dann sei froh:gut, habe meine Ansaugung noch mal abgenommen und alles mit Sekunden Kleber zusammengebackt, bis jetzt fast kein klappern mehr, wenn es so bleibt kann ich damit leben:Yp.


    Gruß

    pczwiebel

    Hi,


    bei meinem Space Star 1.2 klappert bei 35k km das Ansaugrohr auf dem Motorblock wie wild. Vor allem bei kälte mit warmem Motor im Leerlauf, sowie beim fahren mit niedriger Drehzahl aber ohne Last. Haben sicherlich alle Space Star. Gibt es hier welche die dafür bereits eine Lösung gefunden haben? Habe die Ansaugung auch schon abgebaut, sehe aber keine wirklich brauchbare Möglichkeit das klappern zu verhindern.


    Gruß

    pczwiebel

    Okay, dann wäre es ja grundsätzlich möglich. Nun habe ich aber gehört dass die neuen keinen Reflektor mehr haben und somit Reflektoren in der Stoßstange nötig sind :(. Wisst ihr dazu was? Haben die Phase 2 wirklich keine Reflektoren mehr? Es müssen ja nicht die ganz neuen sein, aber die LEDs hätte ich schon gerne :)

    Hi Leute,


    mein Gebläsemotor vorne am Kühler im Motorraum quietsch sehr stark beim auslaufen, auch im Betrieb teilweise:Yp. Möchte jetzt nicht teuer einen neuen kaufen. Hat den vielleicht mal einer geschmiert? Macht es sinn den Motor auszubauen um ihn einzufetten, oder ne Ladung WD40 raufzusprühen?


    Gruß

    pczwiebel

    Das stimmt:gut, aber ob der Luftfilterauch feinste Partikel, die für die Brennkammern unbedeutend sind filtert entzieht sich meiner Kenntnis. Aber ist eigentlich auch egal, läuft ja die Maschine:nick.

    Sorry das ich jetzt erst anworte. Ihr meint beide die Kurbelgehäuseentlüftung (KGE), dass stimmt diese hat jeder Motor um die Leckgase abzuführen. Was ich meine ist der Belüftungsschlauch der vom Ansaugschlauch zum Ventildeckel führt und dort entsprechend Luft zuführt. So etwas habe ich noch bei keinem Motor gesehen. Wie gesagt ich meine die Belüftung, nicht die Entlüftung, die hat jeder Motor.

    Verstehe halt nicht wozu dem Kurbelgehäuse Luft zugeführt werden muss, man geht dadurch ja nur das Risiko einer Verunreinigung des Ventiltriebes ein.

    Okay, dann gibt es wohl wirklich so viele Colts mit den Problemen.


    Also was meine Startprobleme angeht, Zündkerzen sind neu, Batterie auch. An Kraftstoffpumpe glaube ich so nicht, da die sonst bei Vollgas für Probleme sorgen würde. Nockenwellensensor wäre vielleicht eine Möglichkeit, muss ich mal versuchen die Live Werte auszulesen. Ansonsten bleibt es eben so, kann ich ja leider nicht ändern.

    Wollte mich noch einmal zurückmelden, mein PCV Ventil war total in Ordnung. Ich werde mal den Schlauch der Belüftung überprüfen. Gibt es einen Grund wieso der Colt eine Belüftung des Kurbelgehäuses hat? So was habe ich bei keinem Auto bisher finden können.

    Ich war heute nun direkt beim Freundlichen. Dieser wusste auch direkt wovon ich spreche, leider sagte mir der Meister, dass sie ausschließlich Updates bei einem Eintrag im Fehlerspeicher machen und dann wohl ein darauf bestimmtes Update für den Colt vom Computer ausgegeben bekommen. Er meinte auch, dass ja nicht alle Colts von dem Problem betroffen sind und dass ich das Update wahrscheinlich nicht brauche und es mir auch nichts bringen wird.

    Tja schade, ich hätte es auch gerne gehabt, aber da ließ sich nichts machen, ich denke die haben auch angst, dass sich wirklich das Motorsteuergerät dabei himmelt. Frag mich aber warum so viele hier das Update haben, hattest du TMF25 denn auch Fehler im Speicher als sie dir das Update gemacht haben? Ich war schon öfters bei dem Händler und die haben mir immer sehr freundlich geholfen, deswegen glaube ich auch nicht, dass die nur keine Lust haben. Vielleicht machen das ja alle Händler so?


    TMF25 vielleicht musst du deine Drosselklappe mal reinigen? Ich hau da regelmäßig reiniger rein, aber das Problem nach dem Warmstart löst das natürlich nicht, da bin ich auch überzeugt, dass es sich ohne Update auch nicht bessern wird. Aber was will man machen.

    Das Gaspedal trete ich auch so auf der Landstraße öfters durch, das brauchst du nicht extra erwähnen:gut, wenn der Colt nen paar Tage nur Stadt lief läuft er eh Leistungsschwächer und muss wieder freigebrannt werden:lool

    Ich möchte das ganze hier noch mal aufrollen. TMF25 du hast das Update ja gemacht und viele andere hier sicherlich auch, habt ihr danach einen Unterschied im Leerlauf, insbesondere nach dem Warmstart mit Verbrauchern feststellen können? Ich habe seit ewigkeiten das Problem, dass wenn ich Ihn warm starte, der Motor die ersten 3 Sekunden untertourig läuft, je nachdem wie viele Verbraucher ich in diesem Moment anmache, geht der Motor fast aus. Gleiches tritt manchmal bei hoher Klimaanlagen Last im Sommer auf. Der Motor ist also im Leerlauf sehr empfindlich. Würde das Update da gegen helfen? Dann würde ich es jetzt doch noch machen wollen. Ansonsten macht der Motor keine Probleme, er kommt mir nur eben im Leerlauf sehr schwach vor. Wenn ich Drosselklappenreiniger genommen habe, dann läuft er auch meist 50 km sehr viel kräftiger untenherum und später dann wieder recht schwach.