Nichts geht mehr

Juli 2024 - Gewinne eine digitale Wetterstation - alles weitere im Gewinnspiel - Thread.
Das nächste Treffen: 20. Reisbrennen 2024 auf dem Lausitzring - 01.08. bis 04.08.24
Alle Infos auf der Reisbrennen Webseite oder auf Instagram
  • Erstzulassung
    1. April 2008
    Ausstattungsvariante
    Colt Z30 Young Edition
    Karosserieform
    Andere
    Kilometerstand
    123.000
    Motorvariante
    Stufenheck
    Getriebevariante
    Handschaltung

    Hallo zusammen,


    war gestern bei dem schönen Wetter am See. Während ich am See war, ist mein Autoschlüssel nass geworden. Als ich abends nach Hause wollte, ging das Auto nicht mehr an. Habe den ADAC gerufen. Der vom ADAC hat erst Kraftstoffpumpe vermutet und geklopft. Was nicht brachte. Anschließend hat er sich die Sicherung und die Relais angeschaut und vertauscht, um die Funktionalität zu prüfen. Sprich das Kraftstoffrelai mit dem Lüftungsrelai vertauscht um zu sehen ob das Relai noch funktioniert. Bei Der Überprüfung war alles gut soweit.

    Dann hat der Mitarbeiter vom ADAC ausgelesen und festgestellt die Wegfahrsperre wurde wohl aktiviert, als ich den nassen Schlüssel ins Schloss steckte. Er sagte wenn man nur einmal umdreht kein Thema. Ich habe es aber innerhalb 15 min mehrmals probiert und wenn der Wagen den Schlüssel nicht erkennt wird wohl automatisch die Wegfahrsperre aktiviert.

    Bis hierhin alles gut.

    Bin dann mit dem Wagen nach Hause gefahren. Auf der Rückfahrt hat das Licht in der mittel Konsole einfach so aufgeblinkt, als ich über eine Bodenwelle gefahren bin. Dies passiert noch ein zwei Male und ich dachte schon komisch. Als ich an der Garage ankam, musste ich den Wagen kurz ausmachen, um die Garage zu öffnen. Als ich dann wieder versucht habe den Wagen anzumachen blitzte einmal kurz alles auf und nun geht nix mehr.

    Also die Zündung geht nicht mehr an. Alles bleibt aus. Keine Anzeige, einfach nichts mehr.


    Konnte den Wagen noch in die Garage schieben zum Glück, da die Fenster noch unten waren und ich diese auch nicht mehr nach oben machen konnte.


    Hat der Mitarbeiter vom ADAC beim testen vielleicht misst gebaut oder beim vertauschen der Relais? Oder ist es der nasse Schüssel der die Elektronik Schachmatt gesetzt hat?


    Über gute Ideen würde ich mich sehr freuen.


    Liebe Grüße

  • Hört sich für mich so an, als wäre am Sicherungsblock (der direkt an der Batterie am Pluspol) eine oder mehrere Sicherungen durchgeschmort. Einzeln ersetzen klappt nicht, der Block kostet zwischen 30 und 40 Euro beim Mitsubishi-Teilehändler.

  • Dieses Thema enthält 5 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.