Wegfahrsperre aktiv nach Batteriewechsel, beide Schlüssel funktionieren nicht mehr

Juli 2024 - Gewinne eine digitale Wetterstation - alles weitere im Gewinnspiel - Thread.
Das nächste Treffen: 20. Reisbrennen 2024 auf dem Lausitzring - 01.08. bis 04.08.24
Alle Infos auf der Reisbrennen Webseite oder auf Instagram
  • Erstzulassung
    1. Mai 2004
    Karosserieform
    Limousine
    Kilometerstand
    148.000
    Motorvariante
    1.3 90 PS
    Getriebevariante
    Handschaltung

    Moin zusammen,


    musste die Batterie wechseln, jetzt ist die Wegfahrsperre aktiv und beide Schlüssel funktionieren nicht mehr. Motor dreht, aber springt nicht an. Kann es denn sein, dass beide Schlüssel gleichzeitig den Code verlieren oder ist das eher was mit dem Steuergerät? Habe selber leider keine Ahnung davon.

    Gruß

    Jo

  • Normalerweise sollte mit den hinterlegten Codes der Schlüssel nichts passieren auch bei längerem abhängen der Batterie und wieder anhängen.

    "Die wirklich guten Fahrer haben die Fliegen auf den Seitenscheiben."
    Walter Röhrl

  • Problem hatte ich bei meinem Sportback vor kurzem. Da war ein Schlüssel defekt. Das Steuergerät hat dann nen Fehler gespeichert der die Wegfahrsperre ausgelöst hat. Es gingen beide Schlüssel nicht mehr. Der noch heile Schlüssel funktionierte erst wieder als der Fehler gelöscht wurde.


    Kosten fürs Fehler löschen und Schlüssel programmieren ca. 100€, variiert stark, kosten für neuen Schlüssel 180€

  • Dieses Thema enthält 20 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.